Subject: expired l2tp drafts

From: Klausberger Walter <[email-masked]>
Date: Mon, 23 Oct 2000 10:06:45 +0200

Hi everybody,

I had a brief look at the actual drafts and I think they need some
refreshment. Especially the L2TP MIB and the Diffserv Draft seem to be
expired. Will there be new versions soon?

Another question:
How do the DiffServ draft and the new RFC (about Diffserv and Tunnels) fit
together?

with best regards
Walter Klausberger

-------------------------------
Siemens AG Austria
Boschstrasse 10
1190 Vienna
Austria

Tel: +49(5)1707-42683
<[email-masked]>
-------------------------------

---

From: Evan Caves <[email-masked]>
Date: Mon, 23 Oct 2000 09:21:09 -0700

There will be a revised MIB in the next few weeks.

evan
-