Subject: Tunnel Tracing

From: "W. Mark Townsley" <[email-masked]>
Date: Tue, 20 Mar 2001 17:22:38 -0500

Layer Two Tunnelers,

Please review the following documents describing a protocol to perform
traceroute within tunnels. 

draft-bonica-icmp-mpls-02.txt 
draft-bonica-tunproto-00.txt

The proper place for comments, I believe, is on the ccamp mailing list.
Information can be found here:

http://www.ietf.org/html.charters/ccamp-charter.html

Thanks,

- Mark

---

From: "Jain, Gautam" <[email-masked]>
Date: Wed, 21 Mar 2001 03:25:21 -0000

The documents don't seem to 

-----Original Message-----
From: W. Mark Townsley [mailto:[email-masked]]
Sent: Tuesday, March 20, 2001 2:23 PM
To: [email-masked]
Cc: [email-masked]
Subject: Tunnel Tracing

Layer Two Tunnelers,

Thanks,

- Mark