Subject: L2TP-PPPOE interface

From: "Arul J.P." <[email-masked]>
Date: Thu, 1 Nov 2001 12:09:00 +0530

Hi,

      Does a LAC having PPPOE need to support outgoing call, because
PPPOE in LAC will be server?

      Can a PPPOE server initiate a outgoing call to PPPOE client?

Thanks and Regards,
Arul.

---
J.P. Arul Mohan,
Future Software Ltd,
Chennai, India.
email : [email-masked]
Off Phone: 4330550  -  Extn: 339
----------------------------------

---

From: James Carlson <[email-masked]>
Date: Thu, 1 Nov 2001 14:33:00 -0500 (EST)

>       Can a PPPOE server initiate a outgoing call to PPPOE client?

No, not by RFC 2516.

-- 
James Carlson                                  <[email-masked]>