Subject: [L2tpext] draft-galtzur-l2tpext-tdm-00.txt as a WG document?

From: "W. Mark Townsley" <[email-masked]>
Date: Tue, 07 Sep 2004 02:59:18 -0400

Should the L2TPv3/TDM document, draft-galtzur-l2tpext-tdm-00.txt, become a 
Working Group document?

_______________________________________________
L2tpext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/l2tpext

---

From: Stewart Bryant <[email-masked]>
Date: Mon, 13 Sep 2004 18:17:56 +0100

W. Mark Townsley wrote:

>
> Should the L2TPv3/TDM document, draft-galtzur-l2tpext-tdm-00.txt, 
> become a Working Group document?

Yes it should. However I see that this describes only the control
plane changes. Where do the data plane changes get defined?

Stewart