Subject: RE: [L2tpext] draft-galtzur-l2tpext-tdm-00.txt as a WG document?

From: Sasha Vainshtein <[email-masked]>
Date: Tue, 14 Sep 2004 08:43:16 +0200

Stewart,
The data plane is described in the appropriate PWE3 drafts
(draft-ietf-pwe3-satop-01.txt and draft-ietf-pwe3-cesopsn-01.txt).

With best regards,
                                   Sasha Vainshtein
email:     [email-masked] <mailto:[email-masked]> 
tel:       +972-3-7659993 (office)
           +972-8-9254948 (res.)
           +972-58-674833 (cell.)

> -----Original Message-----
> From: Stewart Bryant [mailto:[email-masked]]
> Sent: Monday, September 13, 2004 7:18 PM
> To: W. Mark Townsley
> Cc: [email-masked]
> Subject: Re: [L2tpext] draft-galtzur-l2tpext-tdm-00.txt as a 
> WG document?
> 
> 
> 
> 
> W. Mark Townsley wrote:
> 
> >
> > Should the L2TPv3/TDM document, draft-galtzur-l2tpext-tdm-00.txt, 
> > become a Working Group document?
> 
> Yes it should. However I see that this describes only the control
> plane changes. Where do the data plane changes get defined?
> 
> Stewart
> 
> >
> >
> >
> >
> >
> > _______________________________________________
> > L2tpext mailing list
> > [email-masked]
> > https://www1.ietf.org/mailman/listinfo/l2tpext
> >
> >
> 
> 
> _______________________________________________
> L2tpext mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/l2tpext
> 

_______________________________________________
L2tpext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/l2tpext

---

From: Stewart Bryant <[email-masked]>
Date: Tue, 14 Sep 2004 09:24:42 +0100

>(draft-ietf-pwe3-satop-01.txt and draft-ietf-pwe3-cesopsn-01.txt).
I did not see text that specified whether of not to use L2TP
sequence numbers or express a view on whether to run in IP or
UDP mode.

- Stewart