Subject: Re: [L2tpext] WGLC for draft-ietf-l2tpext-sbfd-discriminator

From: Ignacio Goyret <[email-masked]>
Date: Mon, 02 Nov 2015 18:17:40 -0800

Given the very low quantity of responses (1, not counting authors)
and since this is a meeting week, I'll extend the WG Last Call
another week until Monday Nov/9/2015.

Hopefully, by then, more people may have found the time to read
this very short draft and answer yeah/nay.

Thanks all,

-Ignacio
L2tpext chair

>At 09:39 10/19/2015, Ignacio Goyret wrote:
>>Hi group, 
>>
>>This email starts a two-week Working-Group Last-Call (WGLC) for
>>draft-ietf-l2tpext-sbfd-discriminator-00
>>http://datatracker.ietf.org/doc/draft-ietf-l2tpext-sbfd-discriminator/
>>
>>Please send comments to the list and state whether or not you support
>>progressing this document (in the later case, please also state the
>>reasons). Silence is not indication of support.
>>
>>This poll runs until ** November 3rd, 2015 **.
>>
>>We are also polling for knowledge of any IPR that applies to this
>>draft, to ensure that IPR has been disclosed in compliance with
>>IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>>
>>* If you are listed as a document author or contributor *, please
>>respond only if you are aware of any changes to IPR from your
>>response during the poll for adoption, at http://www.ietf.org/mail-archive/web/l2tpext/current/msg01389.html
>>
>>If you are *not* listed as an author or contributor, then please
>>explicitly respond only if you are aware of any IPR that has not
>>yet been disclosed in conformance with IETF rules.
>>
>>Thank you,
>>
>>Carlos and Ignacio
>>L2tpext co-chairs
>>
>>_______________________________________________
>>L2tpext mailing list
>>[email-masked]
>>https://www.ietf.org/mailman/listinfo/l2tpext
>
>_______________________________________________
>L2tpext mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/l2tpext

---

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Thu, 5 Nov 2015 12:21:33 +0000

Yes/Support.

Regards,
Nagendra

On 11/2/15, 9:17 PM, "Pals on behalf of Ignacio Goyret"
<[email-masked] on behalf of [email-masked]> wrote:

>>>response during the poll for adoption, at
>>>http://www.ietf.org/mail-archive/web/l2tpext/current/msg01389.html
>>>
>Pals mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/pals

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Thu, 5 Nov 2015 14:22:45 +0000

Support.

Regards,
Reshad.

On 2015-10-19, 4:03 PM, "Pals on behalf of Ignacio Goyret"
<[email-masked] on behalf of [email-masked]> wrote:

>Sent again to include WGs that should also be in the loop.
>-Ignacio
>

---

From: "Girija Raghavendra Rao (giraghav)" <[email-masked]>
Date: Thu, 5 Nov 2015 17:22:13 +0000

Yes/Support the drafts advancement.

Thanks & Regards
R.Girija

-----Original Message-----
From: Rtg-bfd [mailto:[email-masked]] On Behalf Of Nagendra Kumar Nainar (naikumar)
Sent: Thursday, November 05, 2015 5:52 PM
To: Ignacio Goyret; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Re: [Pals] [L2tpext] WGLC for draft-ietf-l2tpext-sbfd-discriminator

Yes/Support.

Regards,
Nagendra

On 11/2/15, 9:17 PM, "Pals on behalf of Ignacio Goyret"
<[email-masked] on behalf of [email-masked]> wrote:

>Given the very low quantity of responses (1, not counting authors) and 
>since this is a meeting week, I'll extend the WG Last Call another week 
>until Monday Nov/9/2015.
>
>Hopefully, by then, more people may have found the time to read this 
>very short draft and answer yeah/nay.
>
>Thanks all,
>
>-Ignacio
>L2tpext chair
>
>
>>>draft, to ensure that IPR has been disclosed in compliance with IETF 
>>>IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>>>
>>>explicitly respond only if you are aware of any IPR that has not yet 
>>>been disclosed in conformance with IETF rules.
>>>
>>>Thank you,
>>>
>>>Carlos and Ignacio
>>>L2tpext co-chairs
>>>

---

From: Sam Aldrin <[email-masked]>
Date: Thu, 5 Nov 2015 17:17:50 -0800

It is a simple draft to extend support for SBFD.

Support to advance the document.

-sam
> On Nov 2, 2015, at 6:17 PM, Ignacio Goyret <[email-masked]> wrote:
>

---

From: "MALLIK MUDIGONDA (mmudigon)" <[email-masked]>
Date: Fri, 6 Nov 2015 05:52:32 +0000

I support progressing the draft

Regards
Mallik

---

From: Ignacio Goyret <[email-masked]>
Date: Wed, 18 Nov 2015 12:53:48 -0800

This email concludes the WGLC of draft-ietf-l2tpext-sbfd-discriminator-00.

There was support to advance the document so I will work on the write-up
to submit the document to the IESG.

Thanks,
Ignacio