Subject: RE: draft-rosen-ppvpn-l2-signaling-03.txt - for wg doc?

From: "Hamid Ould-Brahim" <[email-masked]>
Date: Mon, 11 Aug 2003 11:38:19 -0400

[Catching up on my emails]...

> 
> we have a request to make
> draft-rosen-ppvpn-l2-signaling-03.txt
> a working group document. Please comment on this to the
> mailing list. at this stage we want don't want to count
> abstention as support - so please speak up if you want
> this as a wg draft.
> 

Yes. This should be a WG document.

Hamid.

---

From: Loa Andersson <[email-masked]>
Date: Mon, 11 Aug 2003 17:40:38 +0200

All,

I've enough support for this document to make it
a working group document. Will do so as soon as I
talked to the authors.

Thanks!

/Loa

-- 
Loa Andersson

Mobile          +46 739 81 21 64
Email           [email-masked]