Subject: RE: draft-shah-ppvpn-IPLS-02.txt for working group doc?

From: "Busschbach, Peter B (Peter)" <[email-masked]>
Date: Fri, 15 Aug 2003 11:35:14 -0400

Loa,

I am not sure to what extent IPLS will be deployed, but I think it is an elegant solution that should be pursued further. I support that the document becomes a WG draft.

Peter

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]]
> Sent: Thursday, August 14, 2003 6:19 PM
> To: [email-masked]
> Cc: Vach Kompella; Rick Wilder
> Subject: draft-shah-ppvpn-IPLS-02.txt for working group doc?
> 
> 
> Working Group,
> 
> we have a request to make the "IP-Only LAN Service (IPLS)"
> <draft-shah-ppvpn-IPLS-02.txt> a working group document.
> 
> This work is within the working group charter, and we
> would like to have your view, pros or cons, whether this
> document is what we should base the IPLS solution on.
> 
> Again a case where you need to speak up, silence won't
> be interpreted one why or the other.
> 
> Please send your response to the list.
> 
> /Loa
> -- 
> Loa Andersson
> 
> Mobile          +46 739 81 21 64
> Email           [email-masked]
> 
> 
>

---

From: Nagarajan Ananth-Q3241C <[email-masked]>
Date: Mon, 18 Aug 2003 10:22:21 +0530

This document is a good start. I support it being made a WG doc.

-----Original Message-----
From: Loa Andersson [mailto:[email-masked]]
Sent: Friday, August 15, 2003 3:49 AM
To: [email-masked]
Cc: Vach Kompella; Rick Wilder
Subject: draft-shah-ppvpn-IPLS-02.txt for working group doc?

Working Group,

/Loa
-- 
Loa Andersson

Mobile          +46 739 81 21 64
Email           [email-masked]

---

From: "Hamid Ould-Brahim" <[email-masked]>
Date: Wed, 20 Aug 2003 10:22:04 -0400

Loa,

Looks to me the document is a good starting point 
for IPLS work. It should be a working group document.

Hamid.

---

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Wed, 20 Aug 2003 16:28:19 +0100

Hello Loa,

I support this document becoming a WG document.

Francois

>> be interpreted one why or the other.

This is in case the above applies also to co-authors of the document.

---

From: "Vasile Radoaca" <[email-masked]>
Date: Wed, 20 Aug 2003 11:43:38 -0400

Loa,

  I support this document to be a WG document.

Vasile

-----Original Message-----
From: Francois Le Faucheur (flefauch) [mailto:[email-masked]] 
Sent: Wednesday, August 20, 2003 11:28 AM
To: Loa Andersson; [email-masked]
Cc: Vach Kompella; Rick Wilder; Francois Le Faucheur (flefauch)
Subject: RE: draft-shah-ppvpn-IPLS-02.txt for working group doc?

Hello Loa,

Francois

---

From: Sasha Vainshtein <[email-masked]>
Date: Tue, 26 Aug 2003 12:59:46 +0200

Loa and all,
Sorry for a late response.
I support this draft to become a WG document.

With best regards,
                                   Sasha Vainshtein
email:     [email-masked] <mailto:[email-masked]> 
tel:       +972-3-7659993 (office)
           +972-8-9254948 (res.)
           +972-58-674833 (cell.)

> Sent: Friday, August 15, 2003 12:19 AM
> To: [email-masked]