Subject: draft-shah-ppvpn-IPLS-02.txt for working group doc?

From: Loa Andersson <[email-masked]>
Date: Fri, 15 Aug 2003 00:19:28 +0200

Working Group,

we have a request to make the "IP-Only LAN Service (IPLS)"
<draft-shah-ppvpn-IPLS-02.txt> a working group document.

This work is within the working group charter, and we
would like to have your view, pros or cons, whether this
document is what we should base the IPLS solution on.

Again a case where you need to speak up, silence won't
be interpreted one why or the other.

Please send your response to the list.

/Loa
-- 
Loa Andersson

Mobile          +46 739 81 21 64
Email           [email-masked]

---

From: Bruce Davie <[email-masked]>
Date: Fri, 15 Aug 2003 12:19:29 -0400

Loa,
 The document is a good start at addressing the problem space of IPLS, and 
I'm glad to see the problem being tackled by the WG. So yes, please adopt 
it as a WG doc.

Bruce