Subject: MIB for VP*S

From: [email-masked] (Bala Venkata)
Date: Thu, 25 Sep 2003 17:48:55 -0400

Just checking to see if there is any work done
towards 'describing MIB for VPLS/VPWS'...I see
it as one of the goals/milestones for the WG.

Juniper seems to have added some support in
their properitary MIB (see more at:
http://www.juniper.net/techpubs/software/junos/junos60/swconfig60-net-mgmt/html/mib-jnx-vpn.txt)

/bala

---------------------------------
Bala S. Venkata
Dorado Software 

"I do the difficult ones easily..
..the impossible's take a while"
---------------------------------

__________________________________________________________________
McAfee VirusScan Online from the Netscape Network.
Comprehensive protection for your entire computer. Get your free trial today!
http://channels.netscape.com/ns/computing/mcafee/index.jsp?promo=393397

Get AOL Instant Messenger 5.1 free of charge.  Download Now!
http://aim.aol.com/aimnew/Aim/register.adp?promo=380455

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Fri, 26 Sep 2003 09:37:46 -0400

The PWE3 MIBs will support
VPLS/VPWS in general, but may need a 
few knobs and buttons for configuration.
I am going to try to present these details
at the next meeting.

	--Tom

>-----Original Message-----
>From: [email-masked] [mailto:[email-masked]] On 
>Behalf Of Bala Venkata
>Sent: Thursday, September 25, 2003 5:49 PM
>To: [email-masked]
>Subject: MIB for VP*S 
>
>

/bala

__________________________________________________________________
McAfee VirusScan Online from the Netscape Network.
Comprehensive protection for your entire computer. Get your free trial
today!
http://channels.netscape.com/ns/computing/mcafee/index.jsp?promo=393397