Subject: RE: Last Call: draft-ietf-l2vpn-signaling-05.txt

From: "Hamid Ould-Brahim" <[email-masked]>
Date: Tue, 23 Aug 2005 16:45:51 -0400

One comment on this version:
 
 Section 2.1 indicates that:
 
 " For example, the long prefix type of [AII-TYPES] could be 
 used to enable the communication of administrative 
 information, perhaps combined with information learned during 
 autodiscovery."
 
 I couldn't find the reference to [AII-TYPES]. 
 
 Is it for draft-metz-aii-aggregate-00.txt?
 
 Hamid.
 
>  
>  
>  This is the start of last call for:
>  
> http://www.ietf.org/internet-drafts/draft->
ietf-l2vpn-signaling-05.txt
>  
>  Last call will close at end of day 2 September 2005.
>  
>  -shane
>

---

From: Bruce Davie <[email-masked]>
Date: Wed, 24 Aug 2005 10:07:04 -0400

>  Is it for draft-metz-aii-aggregate-00.txt?

Yes - my mistake. Will fix it in next rev.