Subject: RE: draft-aissaoui-l2vpn-vpws-iw-oam-04.txt to WG?

From: "David Allan" <[email-masked]>
Date: Fri, 23 Sep 2005 12:22:06 -0400

For...

Dave

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Vach Kompella
> Sent: Friday, September 23, 2005 11:22 AM
> To: [email-masked]
> Subject: draft-aissaoui-l2vpn-vpws-iw-oam-04.txt to WG?
> 
> 
> There was considerable support for making 
> draft-aissaoui-l2vpn-vpws-iw-oam-03.txt a WG document at the 
> past couple of IETFs.  We'd like to gauge the WG interest on 
> the mailing list. Please indicate your support or lack 
> thereof on the updated version 
> "draft-aissaoui-l2vpn-vpws-iw-oam-04.txt."
> 
> Shane & Vach
> 
> 
> 
>

---

From: "Shah, Himanshu" <[email-masked]>
Date: Fri, 23 Sep 2005 12:41:15 -0400

I support for making it to WG doc..

/himanshu

> From: [email-masked] 
> [mailto:[email-masked]]On Behalf Of
> Vach Kompella
> past couple
> of IETFs.  We'd like to gauge the WG interest on the mailing list.
> Please indicate your support or lack thereof on the updated version

---

From: "Yaakov Stein" <[email-masked]>
Date: Sun, 25 Sep 2005 19:16:00 +0200

Support.

Y(J)S

---

From: "Busschbach, Peter B (Peter)" <[email-masked]>
Date: Mon, 26 Sep 2005 12:45:17 -0400

In favor

---

From: "Hamid Ould-Brahim" <[email-masked]>
Date: Wed, 28 Sep 2005 14:05:35 -0400

In favor...

Hamid.