Subject: draft-kamite-l2vpn-vpls-mcast-reqmts

From: "Vach Kompella" <[email-masked]>
Date: Thu, 13 Oct 2005 08:22:35 -0700

We've heard mostly positives on draft-kamite-l2vpn-vpls-mcast-reqmts
becoming a WG draft.  We're going to ask Mustapha to send this in as a
-00 WG document, and let Neil work out his dissenting opinion with the
authors and other WG members who support the draft.

Thanks.

Shane & Vach

---

From: "Vach Kompella" <[email-masked]>
Date: Thu, 13 Oct 2005 08:48:49 -0700

Pardon the cut-and-paste error.  Both draft-kamite and draft-aissaoui to
WG -00 document status.

What I meant to say was:

We've heard mostly positives on ***draft-aissaoui-l2vpn-vpws-iw-oam***
becoming a WG draft.  We're going to ask Mustapha to send this in as a
-00 WG document, and let Neil work out his dissenting opinion with the
authors and other WG members who support the draft.

Thanks.

-Vach 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Vach Kompella
> Sent: Thursday, October 13, 2005 8:23 AM
> To: [email-masked]
> Subject: draft-kamite-l2vpn-vpls-mcast-reqmts
> 
> 
> becoming a WG draft.  We're going to ask Mustapha to send 
> this in as a -00 WG document, and let Neil work out his 
> dissenting opinion with the authors and other WG members who 
> support the draft.
> 
> Thanks.
> 
> Shane & Vach
> 
>