Subject: RE: VPMS Requirements as WG Doc?

From: William Zayas <[email-masked]>
Date: Fri, 21 Nov 2008 06:42:55 -0400

Support .

William

-----Original Message-----
From: "Yuji KAMITE" <[email-masked]>
To: [email-masked]
Sent: 11/20/08 11:20 PM
Subject: RE: VPMS Requirements as WG Doc?

> 1)  Is there support for making this a WG document?

Support (as the author).

Thanks,
Yuji

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Shane Amante
Sent: Thursday, November 20, 2008 8:07 PM
To: [email-masked]
Subject: Re: VPMS Requirements as WG Doc?

Sorry for the rely to self, but one additional thing.

Please express your opinion by December 12, 2008, at which time we'll  
gauge the consensus of the WG mailing list and have identified  
volunteers to provide reviews.

Thanks,

-shane

On Nov 20, 2008, at 6:41 PM, Shane Amante wrote:

> Hi all,
>
> At this morning's L2VPN WG meeting, Yuji presented the latest
> updates and changes on the VPMS requirements draft:
> http://tools.ietf.org/html/draft-kamite-l2vpn-vpms-frmwk-requirements-02
>
> We would now like to poll the WG mailing list and ask two questions:
> 1)  Is there support for making this a WG document?
> 2)  Are there WG members who support making this a WG document that
> will volunteer to be reviewers as the doc progresses through WG  
> reviews, WG Last Call, etc.?
>
> Thanks,
>
> -shane & Vach

---

From: "Jin, Lizhong (NSN - CN/Shanghai)" <[email-masked]>
Date: Mon, 24 Nov 2008 09:36:42 +0800

Support !

Best Regards
Lizhong Jin

-----Original Message-----
Date: Thu, 20 Nov 2008 18:41:07 -0700
From: Shane Amante <[email-masked]>
Subject: VPMS Requirements as WG Doc?
To: [email-masked]
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=US-ASCII; format=flowed; delsp=yes

Hi all,

At this morning's L2VPN WG meeting, Yuji presented the latest updates  
and changes on the VPMS requirements draft:
http://tools.ietf.org/html/draft-kamite-l2vpn-vpms-frmwk-requirements-02

Thanks,

-shane & Vach

---

From: Jiang Yuan-long <[email-masked]>
Date: Tue, 25 Nov 2008 09:08:37 +0800

Support.

Regards, 
-Yuanlong

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Shane Amante
Sent: Thursday, November 20, 2008 5:41 PM
To: [email-masked]
Subject: VPMS Requirements as WG Doc?

Hi all,

We would now like to poll the WG mailing list and ask two questions:
1)  Is there support for making this a WG document?
2)  Are there WG members who support making this a WG document that will
volunteer to be reviewers as the doc progresses through WG reviews, WG
Last Call, etc.?

Thanks,

-shane & Vach