Subject: RE: draft-pdutta-l2vpn-vpls-ldp-mac-opt-04 WG draft?

From: Jiang Yuan-long <[email-masked]>
Date: Fri, 03 Apr 2009 10:11:42 +0800

Support 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Shane Amante
> Sent: 30 March 2009 03:40
> To: [email-masked]
> Subject: draft-pdutta-l2vpn-vpls-ldp-mac-opt-04 WG draft?
> 
> Hi All,
> 
> At the L2VPN WG meeting at IETF 74 in San Francisco, there 
> was a request by the authors to make this a WG draft.  Please 
> indicate to  
> the list if you do or don't support making this draft a WG 
> document.   
> The following is a URL for this draft:
> http://tools.ietf.org/html/draft-pdutta-l2vpn-vpls-ldp-mac-opt-04
> 
> The deadline for comments will be 3 weeks: Friday, April 17.  
> Silence will not be counted as acceptance.
> 
> -shane
>

---

From: William Zayas <[email-masked]>
Date: Tue, 14 Apr 2009 11:24:30 -0400

Support.

WZ.

William Zayas
Chief Technology Officer
Fibercrossing Corp.
City View Plaza Suite 107
Guaynabo, Puerto Rico 00968
Office:(787)620-0046
Mobile:(787)530-9191
www.fibercrossing.net

-----Original Message-----
From: "Yuji KAMITE" <[email-masked]>
To: [email-masked]
Sent: 4/14/09 7:12 AM
Subject: RE: draft-pdutta-l2vpn-vpls-ldp-mac-opt-04 WG draft?

Support.

-Yuji

> Sent: Monday, March 30, 2009 11:40 AM
> To: [email-masked]

Scanned by Centennial PR e-mail Security Management Services powered by Data Center Mail Filters.