Subject: Re: WG adoption of draft-sajassi-l2vpn-pbb-evpn

From: Lizhong Jin <[email-masked]>
Date: Sun, 5 Feb 2012 21:40:17 +0800

Yes, support.

Lizhong

> ------------------------------
>
> Message: 4
> Date: Fri, 03 Feb 2012 14:00:16 +0000
> From: Giles Heron <[email-masked]>
> To: <[email-masked]>
> Subject: WG adoption of draft-sajassi-l2vpn-pbb-evpn
> Message-ID: <[email-masked]>
> Content-Type: text/plain;       charset="US-ASCII"
>
> This is a request to gauge consensus as to whether:
>
> http://tools.ietf.org/html/draft-sajassi-l2vpn-pbb-evpn-03
>
> should be accepted as an L2VPN WG draft.
>
> Please review the draft and respond by Friday February 17th with comments
> as
> to its suitability for WG adoption.
>
> Giles
>
>
>
>

---

From: Jiangyuanlong <[email-masked]>
Date: Tue, 07 Feb 2012 01:59:13 +0000

Support

Regards
Yuanlong

-------------------------------------------------

 
 
Please review the draft and respond by Friday February 17th with comments as
to its suitability for WG adoption.

Giles