Subject: [l2vpn] WG last call for draft-ietf-l2vpn-etree-frwk-04 (etree framework) - extended. Please, provide comments, and indicate objection or support for moving this draft forward

From: "Bitar, Nabil N" <[email-masked]>
Date: Sun, 9 Feb 2014 17:24:42 -0500

Hi,
This is an extension of the working group last call on the draft "A Framework for Ethernet Tree (E-Tree) Service over a Multiprotocol Label Switching (MPLS) Network".  The draft can be found at http://tools.ietf.org/html/draft-ietf-l2vpn-etree-frwk-04.

There was no response to an earlier call, and we want to ensure that people are paying attention. There were quite few edits from the earlier draft version.

Please, review the draft and send any comments to the L2VPN working group email list by responding to this email. Please, indicate your support for moving this draft forward or any objection you might have. 

This extended WG last call will close on Monday February 17, 2014.

Regards,
Nabil & Giles

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Mon, 10 Feb 2014 06:03:40 +0000

support

On 09/02/14 23:24, "Bitar, Nabil N" <[email-masked]> wrote:

>Hi,
>This is an extension of the working group last call on the draft "A
>Framework for Ethernet Tree (E-Tree) Service over a Multiprotocol Label
>Switching (MPLS) Network".  The draft can be found at
>http://tools.ietf.org/html/draft-ietf-l2vpn-etree-frwk-04.
>
>There was no response to an earlier call, and we want to ensure that
>people are paying attention. There were quite few edits from the earlier
>draft version.
>
>Please, review the draft and send any comments to the L2VPN working group
>email list by responding to this email. Please, indicate your support for
>moving this draft forward or any objection you might have.
>

---

From: Raymond Key <[email-masked]>
Date: Mon, 10 Feb 2014 17:29:28 +1100

Support

> From: [email-masked]
> To: [email-masked]
> Date: Sun, 9 Feb 2014 17:24:42 -0500
> Subject: [l2vpn]  WG last call for draft-ietf-l2vpn-etree-frwk-04 (etree framework) - extended. Please, provide comments, and indicate objection or support for moving this draft forward
> 
> Hi,

---

From: "Dolganow, Andrew (Andrew)" <[email-masked]>
Date: Tue, 11 Feb 2014 02:07:43 +0000

support

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 10 Feb 2014 21:34:12 -0500

Support.  

Sue Hares

-----
>>Framework for Ethernet Tree (E-Tree) Service over a Multiprotocol 
>>Label Switching (MPLS) Network".  The draft can be found at 
>>people are paying attention. There were quite few edits from the 
>>earlier draft version.
>>
>>Please, review the draft and send any comments to the L2VPN working 
>>group email list by responding to this email. Please, indicate your 
>>support for moving this draft forward or any objection you might have.
>>

---

From: Lizhenbin <[email-masked]>
Date: Tue, 11 Feb 2014 03:01:05 +0000

Support.

-----邮件原件-----
发件人: L2vpn [mailto:[email-masked]] 代表 Bitar, Nabil N
发送时间: 2014年2月10日 6:25
收件人: [email-masked]
主题: [l2vpn] WG last call for draft-ietf-l2vpn-etree-frwk-04 (etree framework) - extended. Please, provide comments, and indicate objection or support for moving this draft forward

Hi,

Regards,
Nabil & Giles

---

From: Haoweiguo <[email-masked]>
Date: Fri, 14 Feb 2014 07:53:32 +0000

Support!
Weiguo

________________________________________
发件人: L2vpn [[email-masked]] 代表 Lizhenbin [[email-masked]]
发送时间: 2014年2月11日 11:01
收件人: Bitar, Nabil N; [email-masked]
主题: 答复: [l2vpn]  WG last call for draft-ietf-l2vpn-etree-frwk-04 (etree framework) - extended. Please, provide comments, and indicate objection or support for moving this draft forward

Support.

-----邮件原件-----
发件人: L2vpn [mailto:[email-masked]] 代表 Bitar, Nabil N
发送时间: 2014年2月10日 6:25
收件人: [email-masked]
主题: [l2vpn] WG last call for draft-ietf-l2vpn-etree-frwk-04 (etree framework) - extended. Please, provide comments, and indicate objection or support for moving this draft forward

Hi,

Regards,
Nabil & Giles

---

From: Linda Dunbar <[email-masked]>
Date: Fri, 14 Feb 2014 15:48:10 +0000

Support!

Linda

-----邮件原件-----
发件人: L2vpn [mailto:[email-masked]] 代表 Bitar, Nabil N
发送时间: 2014年2月10日 6:25
收件人: [email-masked]
主题: [l2vpn] WG last call for draft-ietf-l2vpn-etree-frwk-04 (etree framework) - extended. Please, provide comments, and indicate objection or support for moving this draft forward

Hi,

Regards,
Nabil & Giles