Subject: RE: [l2vpn] WG last call for draft-ietf-l2vpn-vpls-pe-etree-03.txt (e-tree support in VPLS)

From: Lucy yong <[email-masked]>
Date: Tue, 1 Jul 2014 15:05:02 +0000

Support as co-author.
Lucy

> ------------------------------
> Date: Tue, 17 Jun 2014 08:20:11 -0400
> From: "Bitar, Nabil N" <[email-masked]<mailto:[email-masked]>>
> To: "Bitar, Nabil N" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>"
> <[email-masked]<mailto:[email-masked]>>
> Cc: Giles Heron <[email-masked]<mailto:[email-masked]>>
> Subject: [l2vpn] WG last call for
> draft-ietf-l2vpn-vpls-pe-etree-03.txt (e-tree support in VPLS)
> Message-ID:
> <[email-masked]<mailto:[email-masked]>>
>
> Content-Type: text/plain; charset="us-ascii"
>
> Hi,
>
> This is the start of a two-week working group last call on the draft " Ethernet-Tree (E-Tree) Support in Virtual Private LAN Service (VPLS)". The draft can be found at http://tools.ietf.org/html/draft-ietf-l2vpn-vpls-pe-etree-03.
>
> Please, review the draft and send any comments to the L2VPN working group email list by responding to this email.
>
> This WG last call will close on Tuesday July 01, 2014.
>
> Regards,
> Nabil & Giles
>
>
>

---

From: "Bitar, Nabil N" <[email-masked]>
Date: Mon, 14 Jul 2014 10:12:20 -0400

Hi,
For the record, the call had closed but with very little feedback or people responding. We will raise that during the IETF Toronto meeting and decide how to proceed.

Thanks,
Nabil

From: Lucy yong <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, July 1, 2014 11:05 AM
To: Jounay Frédéric <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Nabil Bitar <[email-masked]<mailto:[email-masked]>>, Giles Heron <[email-masked]<mailto:[email-masked]>>
Subject: RE: [l2vpn] WG last call for draft-ietf-l2vpn-vpls-pe-etree-03.txt (e-tree support in VPLS)

Support as co-author.
Lucy