Subject: [L3sm] IPR call on draft-ietf-l3sm-l3vpn-service-model-15

From: Qin Wu <[email-masked]>
Date: Mon, 19 Sep 2016 05:57:17 +0000

Hi, L3SM Working Group:
The extended WGLC on v(-12) has ended, thanks Stephane to address all the comments in v(-15) during this WGLC and additional sufficient review from Landry after WGLC.

Before moving forward, we would like to poll for knowledge of any undisclosed IPR that applies to draft-ietf-l3sm-l3vpn-service-model-15, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details) . Right now, no IPR disclosures currently exist against this document.

If you are a document author, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR.

Regards!
Qin& Adrian

---

From: "Tomotaki, Luis M" <[email-masked]>
Date: Mon, 19 Sep 2016 14:12:55 -0400

Qin,
I am not aware of any undisclosed IPR.

Luis

From: Qin Wu [mailto:[email-masked]]
Sent: Monday, September 19, 2016 12:57 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: [E] IPR call on draft-ietf-l3sm-l3vpn-service-model-15

Hi, L3SM Working Group:

Regards!
Qin& Adrian

---

From: "Ogaki, Kenichi" <[email-masked]>
Date: Tue, 20 Sep 2016 10:10:38 +0900

Hi,

I'm not aware of any IPR that applies to this draft.

All the best,
Kenichi

-----Original Message-----
From: Qin Wu [mailto:[email-masked]] 
Sent: Monday, September 19, 2016 2:57 PM
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: IPR call on draft-ietf-l3sm-l3vpn-service-model-15

Hi, L3SM Working Group:

Regards!

Qin& Adrian

---

From: <[email-masked]>
Date: Tue, 20 Sep 2016 07:44:53 +0000

Hi,

I'm not aware of any IPR regarding this document.

Best Regards,

From: Qin Wu [mailto:[email-masked]]
Sent: Monday, September 19, 2016 07:57
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: IPR call on draft-ietf-l3sm-l3vpn-service-model-15

Hi, L3SM Working Group:

Regards!
Qin& Adrian

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.