Subject: [L3sm] FW: ID Tracker State Update Notice: <draft-ietf-l3sm-l3vpn-service-model-19.txt>

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 7 Nov 2016 23:15:46 -0000

Congratulations and thank you to all involved in the L3SM work.

The draft is now on the RFC Editor queue and the working group's work is done.

The charter lists one further milestone:
> Jan 2016  Close the working group  
We may be a little late on that, but we can still deliver?

So I will formally ask Benoit to shut the working group.

Once again, thanks to all involved especially Stephane who took responsibility for driving the document through numerous "final" revisions, and to Qin my co-chair or all his hard work.

Benoit, we're done!

Thanks,
Adrian

> -----Original Message-----
> From: IETF Secretariat [mailto:[email-masked]]
> Sent: 07 November 2016 20:27
> To: [email-masked]; [email-masked]; Qin Wu;
> [email-masked]; [email-masked]
> Subject: ID Tracker State Update Notice: <draft-ietf-l3sm-l3vpn-service-model-
> 19.txt>
> 
> IESG state changed to Approved-announcement to be sent from IESG
> Evaluation::AD Followup
> ID Tracker URL: https://datatracker.ietf.org/doc/draft-ietf-l3sm-l3vpn-service-
> model/

---

From: Qin Wu <[email-masked]>
Date: Tue, 8 Nov 2016 01:09:36 +0000

Great to see this work get delivered, Adrian speaks most of words I have in mind.
Thanks authors team, editor to put tremendous efforts, and also thanks all the other contributors and participants,
many directorate reviewers assigned from various different areas in IETF and other organization,
Without your sustainable supports and high quality review, it will not happen. Thanks!

-Qin
-----邮件原件-----
发件人: L3sm [mailto:[email-masked]] 代表 Adrian Farrel
发送时间: 2016年11月8日 7:16
收件人: [email-masked]
抄送: [email-masked]
主题: [L3sm] FW: ID Tracker State Update Notice: <draft-ietf-l3sm-l3vpn-service-model-19.txt>

Benoit, we're done!

Thanks,
Adrian

> To: [email-masked]; [email-masked]; 
> Qin Wu; [email-masked]; [email-masked]
> Evaluation::AD Followup ID Tracker URL: 
> https://datatracker.ietf.org/doc/draft-ietf-l3sm-l3vpn-service-
> model/

_______________________________________________
L3sm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/l3sm

---

From: Benoit Claise <[email-masked]>
Date: Tue, 8 Nov 2016 16:25:27 +0100

Great to see this accomplishment: a first YANG service model at the 
IETF, driven entirely by operators.
I want to thanks those operators and especially Stephane for the 
heavy-lifting.
And the chairs Adrian and Qin for helping with the management aspects.

With a sense of "work accomplished", I will happily close this WG.
However, the mailing list will remain active for some time.

Regards, Benoit
> .