Subject: presentation slides

From: Ron Bonica <[email-masked]>
Date: Tue, 22 Jul 2003 13:07:40 -0400

Folks,

If you presented to the L3VPN WG at IETF 57, please send me your slides so
that I can attach them to the minutes.

===========================================
Ronald P. Bonica       Ph: 703 886 1681
vBNS Engineering       page: 1 888 268 8021
Ashburn, Va.
===========================================
"If a man marches out of step with his
fellows it may be that he hears the sound
of a different drummer or, perhaps that
he has a poor sense of rhythm."
            -- Henry David Thoreau

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Tue, 22 Jul 2003 13:43:55 -0400

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Ron Bonica
> Sent: Tuesday, July 22, 2003 1:08 PM
> To: [email-masked]
> Subject: presentation slides
> 
> 
> Folks,
> 
> If you presented to the L3VPN WG at IETF 57, please send me 
> your slides so that I can attach them to the minutes.
>

---

From: "lidefeng" <[email-masked]>
Date: Wed, 23 Jul 2003 20:50:10 +0800

I am Defeng Li,our draft is draft-sheng-ppvpn-isis-bgp-mpls-00.txt,the draft and the slides are attached.