Subject: WG Last Call

From: Ron Bonica <[email-masked]>
Date: Thu, 09 Oct 2003 12:52:19 -0400

Folks,

This begins a WG last call on the following documents:

draft-ietf-l3vpn-rfc2547bis-01
draft-ietf-l3vpn-as2547-03

Last call will end on 10/23.

===========================================
Ronald P. Bonica       Ph: 703 886 1681
vBNS Engineering       page: 1 888 268 8021  
Ashburn, Va.
===========================================
"An eye for an eye only ends up making 
the whole world blind." 
            -- Gandhi

---

From: Ron Bonica <[email-masked]>
Date: Thu, 23 Oct 2003 09:10:41 -0400

Folks,

This email ends the last call. I will forward these documents to the IESG
for consideration.

                                       Ron

> -----Original Message-----
> From: Ron Bonica [mailto:[email-masked]]
> Sent: Thursday, October 09, 2003 12:52 PM
> To: [email-masked]
> Subject: WG Last Call
>
>
> Folks,
>