Subject: Multicast in VPN requirement work

From: Thomas Morin <[email-masked]>
Date: Thu, 25 Nov 2004 12:09:30 +0100

Hi,

In the last weeks, many people confirmed their interest in contributing
to our requirement draft about multicast in VPNs and there seems to be
an agreement to make this draft a WG document.

We propose to conduct further work on the draft offline (dedicated list)
and come back to the list to discuss next revision.

Please contact me if you wish to participate in discussions about this
draft.

Thank you,

-Thomas

--
== Thomas MORIN - France Telecom R&D/CORE/CPN
== Tel.: +33(0) 2 96 05 37 34 - www.francetelecom.com/rd
--

---

From: lidefeng <[email-masked]>
Date: Thu, 25 Nov 2004 20:08:16 +0800

I would like to participate in the discussion.
  ----- Original Message ----- 
  From: Thomas Morin 
  To: L3VPN 
  Sent: Thursday, November 25, 2004 7:09 PM
  Subject: Multicast in VPN requirement work

  Hi,

  In the last weeks, many people confirmed their interest in contributing to our requirement draft about multicast in VPNs and there seems to be an agreement to make this draft a WG document.

  We propose to conduct further work on the draft offline (dedicated list) and come back to the list to discuss next revision.

  Please contact me if you wish to participate in discussions about this draft.

  Thank you,

  -Thomas