Subject: Poll to adopt draft-rosen-l3vpn-mvpn-bidir-03 as a L3VPN WG document

From: Ben Niven-Jenkins <[email-masked]>
Date: Sat, 30 Apr 2011 10:01:52 +0100

Colleagues,
 
This e-mail is to start a poll on whether the L3VPN WG should adopt draft-rosen-l3vpn-mvpn-bidir-03.txt as a L3VPN WG document.
 
Please indicate your support or otherwise by responding to this message (with yes/support or no/do not support) or e-mailing the WG chairs privately.

If you do not support the adoption of the document it would be useful if you could also state the reason for your objection.
 
Please send your responses by midnight August 15th May PDT.

FYI Eric has outlined his view on the need for this document on the mailing list previously which you can read here:
http://www.ietf.org/mail-archive/web/l3vpn/current/msg02901.html

Thanks
Ben

---

From: Robert Raszuk <[email-masked]>
Date: Sat, 30 Apr 2011 12:29:59 +0200

Support.

Thx,
R.

PS.  "August 15th May" - May I ask what calendar system is this ;-).

---

From: Stewart Bryant <[email-masked]>
Date: Sat, 30 Apr 2011 18:13:48 +0100

> PS.  "August 15th May" - May I ask what calendar system is this ;-). 
** Robert, I am surprised at you! Surely everyone knew that 15th May
as a day that inspired  awe and admiration :)

- Stewart

---

From: Ben Niven-Jenkins <[email-masked]>
Date: Sat, 30 Apr 2011 18:58:53 +0100

> PS.  "August 15th May" - May I ask what calendar system is this ;-).

It's the copy & paste calendar system which is proven to interoperate with both the Gregorian and Julian calendars ;-)

Ben

---

From: "William Zayas" <[email-masked]>
Date: Sat, 30 Apr 2011 18:35:57 -0400

Support.

William

-- Sent from my Palm Pre
On Apr 30, 2011 6:29 AM, Robert Raszuk &lt;[email-masked]&gt; wrote: 

Support.

Thx,

R.

&gt; Colleagues,

&gt;

&gt; This e-mail is to start a poll on whether the L3VPN WG should adopt draft-rosen-l3vpn-mvpn-bidir-03.txt as a L3VPN WG document.

&gt;

&gt; Please indicate your support or otherwise by responding to this message (with yes/support or no/do not support) or e-mailing the WG chairs privately.

&gt;

&gt; If you do not support the adoption of the document it would be useful if you could also state the reason for your objection.

&gt;

&gt; Please send your responses by midnight August 15th May PDT.

&gt;

&gt; FYI Eric has outlined his view on the need for this document on the mailing list previously which you can read here:

&gt; http://www.ietf.org/mail-archive/web/l3vpn/current/msg02901.html

&gt;

&gt; Thanks

&gt; Ben

&gt;

&gt;

---

From: Keyur Patel <[email-masked]>
Date: Sat, 30 Apr 2011 15:52:41 -0700

Support.

Regards,
Keyur

On 4/30/11 2:01 AM, "Ben Niven-Jenkins" <[email-masked]> wrote:

> Colleagues,
>  
> This e-mail is to start a poll on whether the L3VPN WG should adopt
> draft-rosen-l3vpn-mvpn-bidir-03.txt as a L3VPN WG document.
>  
> Please indicate your support or otherwise by responding to this message (with
> yes/support or no/do not support) or e-mailing the WG chairs privately.
> 
> If you do not support the adoption of the document it would be useful if you
> could also state the reason for your objection.
>

---

From: "Tim Wu (timwukp)" <[email-masked]>
Date: Sun, 1 May 2011 10:44:54 +0800

Support.

Rdgs,
Tim

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Ben Niven-Jenkins
Sent: Saturday, April 30, 2011 5:02 PM
To: L3VPN WG mailing list
Cc: [email-masked]
Subject: Poll to adopt draft-rosen-l3vpn-mvpn-bidir-03 as a L3VPN WG
document

Colleagues,

Please indicate your support or otherwise by responding to this message
(with yes/support or no/do not support) or e-mailing the WG chairs
privately.

If you do not support the adoption of the document it would be useful if
you could also state the reason for your objection.

FYI Eric has outlined his view on the need for this document on the
mailing list previously which you can read here:
http://www.ietf.org/mail-archive/web/l3vpn/current/msg02901.html

Thanks
Ben