Subject: Poll to adopt draft-rosen-l3vpn-mvpn-wldcds-cmbind-00 as a L3VPN WG document?

From: Ben Niven-Jenkins <[email-masked]>
Date: Tue, 30 Aug 2011 16:58:27 +0100

L3VPNers,

We have a milestone in our charter to "Submit S-PMSI A-D route Wildcard selection specification to IESG as PS".

Previously we had two individual drafts (draft-rekhter-mvpn-wildcard-spmsi & draft-rosen-l3vpn-mvpn-wildcards) that addressed this topic. The authors of those drafts have now produced a single combined draft: draft-rosen-l3vpn-mvpn-wldcds-cmbind-00

This e-mail is to start a poll on whether the L3VPN WG should adopt the new combined draft-rosen-l3vpn-mvpn-wldcds-cmbind-00 as a L3VPN WG document.

Please indicate your support or otherwise by responding to this message (with yes/support or no/do not support) or by e-mailing the WG chairs privately.

If you do not support the adoption of the document it would be useful if you could also state the reason for your objection.

Please send your responses by midnight 13th September PT.

Thanks
Ben

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Tue, 30 Aug 2011 21:31:50 +0200

yes/support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ben Niven-Jenkins
Sent: dinsdag 30 augustus 2011 17:58
To: L3VPN WG mailing list
Subject: Poll to adopt draft-rosen-l3vpn-mvpn-wldcds-cmbind-00 as a L3VPN WG document?

L3VPNers,

Thanks
Ben

---

From: Robert Raszuk <[email-masked]>
Date: Tue, 30 Aug 2011 21:45:47 +0200

Support.

Thx.
R.

> L3VPNers,
> 
> We have a milestone in our charter to "Submit S-PMSI A-D route
> Wildcard selection specification to IESG as PS".
> 
> Previously we had two individual drafts
> (draft-rekhter-mvpn-wildcard-spmsi &
> draft-rosen-l3vpn-mvpn-wildcards) that addressed this topic. The
> authors of those drafts have now produced a single combined draft:
> draft-rosen-l3vpn-mvpn-wldcds-cmbind-00
> 
> This e-mail is to start a poll on whether the L3VPN WG should adopt
> the new combined draft-rosen-l3vpn-mvpn-wldcds-cmbind-00 as a L3VPN
> WG document.
> 
> Please indicate your support or otherwise by responding to this
> message (with yes/support or no/do not support) or by e-mailing the
> WG chairs privately.
> 
> If you do not support the adoption of the document it would be useful
> if you could also state the reason for your objection.
> 
> Thanks Ben

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 30 Aug 2011 15:47:18 -0400

yes/support

Regards,
Jeff  
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ben Niven-Jenkins
Sent: dinsdag 30 augustus 2011 17:58
To: L3VPN WG mailing list
Subject: Poll to adopt draft-rosen-l3vpn-mvpn-wldcds-cmbind-00 as a L3VPN WG document?

L3VPNers,

Thanks
Ben

---

From: Ray Qiu <[email-masked]>
Date: Tue, 30 Aug 2011 20:21:45 +0000

Support

Thanks,
Ray
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ben Niven-Jenkins
Sent: dinsdag 30 augustus 2011 17:58
To: L3VPN WG mailing list
Subject: Poll to adopt draft-rosen-l3vpn-mvpn-wldcds-cmbind-00 as a L3VPN WG document?

L3VPNers,

Thanks
Ben

---

From: Thomas Morin <[email-masked]>
Date: Wed, 31 Aug 2011 09:24:23 +0200

Support.

-Thomas

Ben Niven-Jenkins a écrit :
> Previously we had two individual drafts (draft-rekhter-mvpn-wildcard-spmsi&  draft-rosen-l3vpn-mvpn-wildcards) that addressed this topic. The authors of those drafts have now produced a single combined draft: draft-rosen-l3vpn-mvpn-wldcds-cmbind-00
>

---

From: "Muley, Praveen V (Praveen)" <[email-masked]>
Date: Wed, 31 Aug 2011 16:44:03 -0500

Support.

Thx.
Praveen

> the new combined draft-rosen-l3vpn-mvpn-wldcds-cmbind-00 as a L3VPN WG 
> document.
> 
> message (with yes/support or no/do not support) or by e-mailing the WG 
> chairs privately.
>