Subject: Question about the scope of VPN4DC

From: Marshall Eubanks <[email-masked]>
Date: Wed, 5 Oct 2011 14:54:34 -0400

As I was not present in the BOF call, I am not sure if requesting that
L3VPN means that the scope of
VPN4DC has been narrowed to only consider L3VPNs as suitable for VPN4DC.

Is this true ? Or are L2VPNs and IPSec VPNs in scope for VPN4DC ?

Regards
Marshall

---

From: "So, Ning" <[email-masked]>
Date: Wed, 5 Oct 2011 15:10:16 -0400

Marshall,

You are correct.   The current VPN4DC scope focuses on L3VPN only.  To say it more precisely,  the scope of VPN4DC is about the problems and protocol solutions for hosts in data centers automatically joining L3VPN to form host-to-host connectivity through L3VPN.   

Best regards,
 
Ning So
Verizon Corporate Technology
(office) 972-729-7905
(Cell) 972-955-0914

Date: Wed, 5 Oct 2011 14:54:34 -0400
From: Marshall Eubanks <[email-masked]>
To: L3VPN <[email-masked]>, Adrian Farrel <[email-masked]>,
	"Stewart Bryant (stbryant)" <[email-masked]>,	Danny McPherson
	<[email-masked]>
Subject: 
Message-ID:
	<[email-masked]>
Content-Type: text/plain; charset=ISO-8859-1

Regards
Marshall

------------------------------

_______________________________________________
L3VPN mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/l3vpn

End of L3VPN Digest, Vol 88, Issue 3
************************************