Subject: Poll to adopt draft-zzhang-mvpn-mib-00 as a L3VPN WG document

From: Ben Niven-Jenkins <[email-masked]>
Date: Sun, 25 Mar 2012 10:11:35 +0100

Colleagues,

The authors of draft-zzhang-mvpn-mib-00 have requested that the document be considered for adoption as a WG document by L3VPN.

This e-mail starts a poll on whether the L3VPN WG should adopt draft-zzhang-mvpn-mib-00 as a L3VPN WG document.

The poll will last for 3 weeks as the draft was not named according to the normal naming convention some of you may have missed it being published and because this week is IETF week.
 
Please indicate your support or otherwise by responding to this message (with yes/support or no/do not support) or e-mailing the WG chairs privately.

If you do not support the adoption of the document it would be useful if you could also state the reason for your objection.

I noticed that in response to the author's request that we conduct this poll, some people expressed support for the draft being adopted. Those views will be taken into account by the chairs and those people do not need to re-express that same views.
 
Please send your responses by midnight 16th April PDT.

Thanks
Ben

---

From: Marco Rodrigues <[email-masked]>
Date: Sun, 25 Mar 2012 17:22:38 -0400

Support.

Marco.

From: Ben Niven-Jenkins <[email-masked]<mailto:[email-masked]>>
Date: Sun, 25 Mar 2012 05:11:35 -0400
To: L3VPN list <[email-masked]<mailto:[email-masked]>>
Subject: Poll to adopt draft-zzhang-mvpn-mib-00 as a L3VPN WG document

Colleagues,

Thanks
Ben

---

From: Arun Gandhi <[email-masked]>
Date: Mon, 26 Mar 2012 06:55:48 -0700

Support.

Thanks,
Arun

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ben Niven-Jenkins
Sent: Sunday, March 25, 2012 5:12 AM
To: L3VPN list
Subject: Poll to adopt draft-zzhang-mvpn-mib-00 as a L3VPN WG document

Colleagues,

 

 

Thanks
Ben

---

From: Leonard Giuliano <[email-masked]>
Date: Mon, 26 Mar 2012 21:55:46 -0700

Support

On Sun, 25 Mar 2012, Ben Niven-Jenkins wrote:

-) Colleagues,
-) 
-) The authors of draft-zzhang-mvpn-mib-00 have requested that the document be considered for adoption as a WG document by L3VPN.
-) 
-) This e-mail starts a poll on whether the L3VPN WG should adopt draft-zzhang-mvpn-mib-00 as a L3VPN WG document.
-) 
-) The poll will last for 3 weeks as the draft was not named according to the normal naming convention some of you may have missed it being published and because this week is IETF week.
-)  
-) Please indicate your support or otherwise by responding to this message (with yes/support or no/do not support) or e-mailing the WG chairs privately.
-) 
-) If you do not support the adoption of the document it would be useful if you could also state the reason for your objection.
-) 
-) I noticed that in response to the author's request that we conduct this poll, some people expressed support for the draft being adopted. Those views will be taken into account by the chairs and those people do not need to re-express that same views.
-)  
-) Please send your responses by midnight 16th April PDT.
-) 
-) Thanks
-) Ben

---

From: Rob Shakir <[email-masked]>
Date: Thu, 29 Mar 2012 08:00:24 +0200

Support.

Cheers,
r.