Subject: Re: Poll on adoption of draft-marques-l3vpn-end-system-07

From: "William Zayas" <[email-masked]>
Date: Wed, 19 Sep 2012 08:56:46 -0400

Support.

Obrigado,

----- Reply message -----
From: "Thomas Morin" <[email-masked]>
To: "L3VPN" <[email-masked]>
Subject: Poll on adoption of draft-marques-l3vpn-end-system-07
Date: Wed, Sep 19, 2012 8:32 am

Hello working group,

Given the strong interest for the proposal in draft-marques-l3vpn-end-system-07, as expressed during our last meeting in Vancouver, we would like to poll the WG about adopting this draft in L3VPN.

You can read the draft at:
http://tools.ietf.org/html/draft-marques-l3vpn-end-system-07 <http://tools.ietf.org/html/draft-marques-l3vpn-end-system-07>

Please send comments to the list and state if you support adoption or not (in the later case, please also state the reasons).

This poll runs until October 2nd.

Coincidentally, we are also polling for knowledge of any IPR that applies to this draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979 <tel:3979>, 4879, 3669 <tel:3669> and 5378 for more details).

If you are listed as a document author or contributor please respond to this email whether or not you are aware of any relevant IPR. The draft will not be adopted until a response has been received from each author and contributor.

If you are on the L3VPN WG mailing list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Thomas and Martin,
l3vpn chairs

---

From: Ning So <[email-masked]>
Date: Wed, 19 Sep 2012 12:09:30 -0700 (PDT)

Support.
 
Ning So

________________________________
From: "[email-masked]" <[email-masked]>
To: [email-masked] 
Sent: Wednesday, September 19, 2012 3:00 PM
Subject: L3VPN Digest, Vol 99, Issue 3

If you have received this digest without all the individual message
attachments you will need to update your digest options in your list
subscription.  To do so, go to 

https://www.ietf.org/mailman/listinfo/l3vpn

Click the 'Unsubscribe or edit options' button, log in, and set "Get
MIME or Plain Text Digests?" to MIME.  You can set this option
globally for all the list digests you receive at this point.

Send L3VPN mailing list submissions to
    [email-masked]

To subscribe or unsubscribe via the World Wide Web, visit
    https://www.ietf.org/mailman/listinfo/l3vpn
or, via email, send a message with subject or body 'help' to
    [email-masked]

You can reach the person managing the list at
    [email-masked]

When replying, please edit your Subject line so it is more specific
than "Re: Contents of L3VPN digest..."

Today's Topics:

  1. RE: Poll on adoption of draft-marques-l3vpn-end-system-07
      (NAPIERALA, MARIA H)
  2. Re: Poll on adoption of draft-marques-l3vpn-end-system-07
      (Jon Mitchell)
  3. Re: Poll on adoption of draft-marques-l3vpn-end-system-07
      (Bitar, Nabil N)
  4. Re: Poll on adoption of draft-marques-l3vpn-end-system-07
      (Pedro Roque Marques)
  5. RE: Poll on adoption of draft-marques-l3vpn-end-system-07
      (Henderickx, Wim (Wim))

----------------------------------------------------------------------

Message: 1
Date: Wed, 19 Sep 2012 13:53:08 +0000
From: "NAPIERALA, MARIA H" <[email-masked]>
To: "Luyuan Fang (lufang)" <[email-masked]>, Thomas Morin
    <[email-masked]>, L3VPN <[email-masked]>
Subject: RE: Poll on adoption of draft-marques-l3vpn-end-system-07
Message-ID:
    <[email-masked]>
    
Content-Type: text/plain; charset="utf-8"

Same for me: no IPR and, obviously, I support the adoption of the draft.

Maria

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Luyuan Fang (lufang)
> Sent: Wednesday, September 19, 2012 8:37 AM
> To: Thomas Morin; L3VPN
> Subject: RE: Poll on adoption of draft-marques-l3vpn-end-system-07
> 
> Thomas and Martin,
> 
> Thanks for the poll.
> 
> First, I support this draft to be adopted as WG document.
> Second, as co-author, I am not aware of any relevant IPRs for this
> draft.
> 
> Thanks,
> Luyuan
> 
> > -----Original Message-----
> > From: [email-masked] [mailto:[email-masked]] On
> Behalf
> > Of Thomas Morin
> > Sent: Wednesday, September 19, 2012 2:32 PM
> > To: L3VPN
> > Given the strong interest for the proposal in
> > draft-marques-l3vpn-end-system-07, as expressed during our last
> meeting
> > in Vancouver, we would like to poll the WG about adopting this draft
> in
> > L3VPN.
> >
> > http://tools.ietf.org/html/draft-marques-l3vpn-end-system-07
> > <http://tools.ietf.org/html/draft-marques-l3vpn-end-system-07>
> >
> > Please send comments to the list and state if you support adoption or
> > not (in the later case, please also state the reasons).
> >
> > Coincidentally, we are also polling for knowledge of any IPR that
> > applies to this draft, to ensure that IPR has been disclosed in
> > compliance with IETF IPR rules (see RFCs 3979 <tel:3979>, 4879, 3669
> > <tel:3669> and 5378 for more details).
> >
> > If you are listed as a document author or contributor please respond
> to
> > this email whether or not you are aware of any relevant IPR. The
> draft
> > will not be adopted until a response has been received from each
> author
> > and contributor.
> >
> > If you are on the L3VPN WG mailing list but are not listed as an
> author
> > or contributor, then please explicitly respond only if you are aware
> of
> > any IPR that has not yet been disclosed in conformance with IETF
> rules.
> >
> > Thank you,
> >
> > Thomas and Martin,
> > l3vpn chairs

------------------------------

Message: 2
Date: Wed, 19 Sep 2012 11:48:40 -0400
From: Jon Mitchell <[email-masked]>
To: Thomas Morin <[email-masked]>
Cc: L3VPN <[email-masked]>
Subject: Re: Poll on adoption of draft-marques-l3vpn-end-system-07
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=us-ascii

Support.

-Jon

> If you are on the L3VPN WG mailing list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformanc…

------------------------------

Message: 3
Date: Wed, 19 Sep 2012 12:20:22 -0400
From: "Bitar, Nabil N" <[email-masked]>
To: Thomas Morin <[email-masked]>, L3VPN <[email-masked]>
Subject: Re: Poll on adoption of draft-marques-l3vpn-end-system-07
Message-ID: <[email-masked]>
Content-Type: text/plain; charset="us-ascii"

Support.
As a co-author, I am also not not aware of any IPR.

Thanks,
Nabil

On 9/19/12 8:32 AM, "Thomas Morin" <[email-masked]> wrote:

>Hello working group,
>
>Given the strong interest for the proposal in
>draft-marques-l3vpn-end-system-07, as expressed during our last meeting
>in Vancouver, we would like to poll the WG about adopting this draft in
>L3VPN.
>
>http://tools.ietf.org/html/draft-marques-l3vpn-end-system-07
><http://tools.ietf.org/html/draft-marques-l3vpn-end-system-07>
>
>Please send comments to the list and state if you support adoption or
>not (in the later case, please also state the reasons).
>
>Coincidentally, we are also polling for knowledge of any IPR that
>applies to this draft, to ensure that IPR has been disclosed in
>compliance with IETF IPR rules (see RFCs 3979 <tel:3979>, 4879, 3669
><tel:3669> and 5378 for more details).
>
>If you are listed as a document author or contributor please respond to
>this email whether or not you are aware of any relevant IPR. The draft
>will not be adopted until a response has been received from each author
>and contributor.
>
>If you are on the L3VPN WG mailing list but are not listed as an author
>or contributor, then please explicitly respond only if you are aware of
>any IPR that has not yet been disclosed in conformance with IETF rules.
>
>Thank you,
>
>Thomas and Martin,
>l3vpn chairs

------------------------------

Message: 4
Date: Wed, 19 Sep 2012 09:22:03 -0700
From: Pedro Roque Marques <[email-masked]>
To: Thomas Morin <[email-masked]>
Cc: L3VPN <[email-masked]>
Subject: Re: Poll on adoption of draft-marques-l3vpn-end-system-07
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=us-ascii

Thomas,
As a co-author, i do support the document. I'm not aware of any IPR specific to this document.

  Pedro.

> If you are on the L3VPN WG mailing list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformanc…

------------------------------

Message: 5
Date: Wed, 19 Sep 2012 19:27:24 +0200
From: "Henderickx, Wim (Wim)" <[email-masked]>
To: Thomas Morin <[email-masked]>, L3VPN <[email-masked]>
Subject: RE: Poll on adoption of draft-marques-l3vpn-end-system-07
Message-ID:
    <[email-masked]>
    
Content-Type: text/plain; charset="utf-8"

Support, not aware of IPR

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Thomas Morin
Sent: woensdag 19 september 2012 14:32
To: L3VPN
Subject: Poll on adoption of draft-marques-l3vpn-end-system-07

Hello working group,

Given the strong interest for the proposal in 
draft-marques-l3vpn-end-system-07, as expressed during our last meeting 
in Vancouver, we would like to poll the WG about adopting this draft in 
L3VPN.

You can read the draft at:
http://tools.ietf.org/html/draft-marques-l3vpn-end-system-07 
<http://tools.ietf.org/html/draft-marques-l3vpn-end-system-07>

Please send comments to the list and state if you support adoption or 
not (in the later case, please also state the reasons).

Coincidentally, we are also polling for knowledge of any IPR that 
applies to this draft, to ensure that IPR has been disclosed in 
compliance with IETF IPR rules (see RFCs 3979 <tel:3979>, 4879, 3669 
<tel:3669> and 5378 for more details).

If you are listed as a document author or contributor please respond to 
this email whether or not you are aware of any relevant IPR. The draft 
will not be adopted until a response has been received from each author 
and contributor.

If you are on the L3VPN WG mailing list but are not listed as an author 
or contributor, then please explicitly respond only if you are aware of 
any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Thomas and Martin,
l3vpn chairs

------------------------------

_______________________________________________
L3VPN mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/l3vpn

End of L3VPN Digest, Vol 99, Issue 3
************************************