Subject: Poll for adoption of draft-rosen-l3vpn-mvpn-mldp-nlri-01

From: Martin Vigoureux <[email-masked]>
Date: Mon, 8 Oct 2012 11:16:59 +0200

Hello working group,

this is to start a two weeks poll for adoption of
draft-rosen-l3vpn-mvpn-mldp-nlri-01

Please send comments to the list and state if you support adoption or
not (in the later case, please also state the reasons).

This poll runs until October 22nd.

Coincidentally, we are also polling for knowledge of any IPR that
applies to this draft, to ensure that IPR has been disclosed in
compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
and 5378 for more details).

If you are listed as a document author or contributor please respond to
this email whether or not you are aware of any relevant IPR. The draft
will not be adopted until a response has been received from each author
and contributor.

If you are on the L3VPN WG mailing list but are not listed as an author
or contributor, then please explicitly respond only if you are aware of
any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas
l3vpn chairs

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Mon, 8 Oct 2012 11:42:47 +0200

Support, not aware of IPR

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Martin Vigoureux
Sent: maandag 8 oktober 2012 11:17
To: [email-masked]
Subject: Poll for adoption of draft-rosen-l3vpn-mvpn-mldp-nlri-01

Hello working group,

Thank you,

Martin & Thomas
l3vpn chairs

---

From: IJsbrand Wijnands <[email-masked]>
Date: Mon, 8 Oct 2012 14:08:39 +0200

Dear WG,

I support (as co-author) and I'm not aware of any IPR.

Thx,

Ice.

---

From: Thomas Morin <[email-masked]>
Date: Mon, 08 Oct 2012 14:23:16 +0200

Support.

-Thomas (no chair hat)

---

From: "Nagendra Kumar (naikumar)" <[email-masked]>
Date: Mon, 8 Oct 2012 15:14:41 +0000

Support.

Thanks,
Nagendra

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Martin Vigoureux
Sent: Monday, October 08, 2012 2:47 PM
To: [email-masked]
Subject: Poll for adoption of draft-rosen-l3vpn-mvpn-mldp-nlri-01

Hello working group,

Please send comments to the list and state if you support adoption or not (in the later case, please also state the reasons).

Coincidentally, we are also polling for knowledge of any IPR that applies to this draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to this email whether or not you are aware of any relevant IPR. The draft will not be adopted until a response has been received from each author and contributor.

If you are on the L3VPN WG mailing list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas
l3vpn chairs

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 8 Oct 2012 11:59:24 -0400

Yes/support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Martin Vigoureux
Sent: Monday, October 08, 2012 2:17 AM
To: [email-masked]
Subject: Poll for adoption of draft-rosen-l3vpn-mvpn-mldp-nlri-01

Hello working group,

Thank you,

Martin & Thomas
l3vpn chairs

---

From: "SAAD, SAMIR S" <[email-masked]>
Date: Tue, 9 Oct 2012 23:07:22 +0000

Support

Samir Saad
AT&T Labs

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Martin Vigoureux
Sent: Monday, October 08, 2012 5:17 AM
To: [email-masked]
Subject: Poll for adoption of draft-rosen-l3vpn-mvpn-mldp-nlri-01

Hello working group,

Thank you,

Martin & Thomas
l3vpn chairs

---

From: Eric Rosen <[email-masked]>
Date: Wed, 10 Oct 2012 09:34:49 -0400

Support (as co-author); not aware of any IPR.

---

From: <[email-masked]>
Date: Mon, 29 Oct 2012 08:42:59 +0100

Support,

Cheers Uwe

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Martin Vigoureux
Sent: Monday, October 08, 2012 11:17 AM
To: [email-masked]
Subject: Poll for adoption of draft-rosen-l3vpn-mvpn-mldp-nlri-01

Hello working group,

Thank you,

Martin & Thomas
l3vpn chairs