Subject: RE: WG Last Call for draft-ietf-l3vpn-virtual-hub

From: "JENG, HUAJIN" <[email-masked]>
Date: Thu, 4 Oct 2012 14:56:04 +0000

Support 
-------------------

Date:    Thu, 04 Oct 2012 11:35:38 +0200
From:    Thomas Morin <[email-masked]>
To:      L3VPN <[email-masked]>
Subject: WG Last Call for draft-ietf-l3vpn-virtual-hub

Hello working group,

This email starts a two-week Working Group Last Call on 
draft-ietf-l3vpn-virtual-hub, which is considered mature and ready for a 
working group review.

Please read the document if you haven't read the most recent version, 
and send your comments to the list, no later than Thursday October 18th.

Thank you,

- -Thomas & Martin

[ http://tools.ietf.org/html/draft-ietf-l3vpn-virtual-hub ]

---

From: Pavan Kurapati <[email-masked]>
Date: Thu, 4 Oct 2012 15:27:12 +0000

Support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of JENG, HUAJIN
Sent: Thursday, October 04, 2012 10:56 AM
To: L3VPN
Cc: Yakov Rekhter; [email-masked]
Subject: RE: WG Last Call for draft-ietf-l3vpn-virtual-hub

Support
-------------------

Hello working group,

This email starts a two-week Working Group Last Call on draft-ietf-l3vpn-virtual-hub, which is considered mature and ready for a working group review.

Please read the document if you haven't read the most recent version, and send your comments to the list, no later than Thursday October 18th.

Thank you,

- -Thomas & Martin