Subject: AW: Poll for adoption: draft-wijnands-l3vpn-mldp-vrf-in-band-signaling-01

From: <[email-masked]>
Date: Mon, 3 Dec 2012 16:29:40 +0100

Support (as co-author).

Nic

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von [email-masked]
Gesendet: Donnerstag, 29. November 2012 10:15
An: [email-masked]
Betreff: Poll for adoption: draft-wijnands-l3vpn-mldp-vrf-in-band-signaling-01

Hello working group,

This email starts a two-week poll on adopting
draft-wijnands-l3vpn-mldp-vrf-in-band-signaling-01 [1].

Please send comments to the list and state if you support adoption or
not (in the later case, please also state the reasons).

This poll runs until December 13th.

Coincidentally, we are also polling for knowledge of any IPR that
applies to this draft, to ensure that IPR has been disclosed in
compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
and 5378 for more details).

If you are listed as a document author or contributor please respond to
this email whether or not you are aware of any relevant IPR. The draft
will not be adopted until a response has been received from each author
and contributor.

If you are on the L3VPN WG mailing list but are not listed as an author
or contributor, then please explicitly respond only if you are aware of
any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas
l3vpn chairs

[1]
http://tools.ietf.org/html/draft-wijnands-l3vpn-mldp-vrf-in-band-signaling-01
_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Tue, 4 Dec 2012 11:35:27 +0000

Hi.

I support as a co-author.

Regarding IPR, not aware of any relevant IPR.

regards

Paul Hitchen 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: 29 November 2012 09:15
To: [email-masked]
Subject: Poll for adoption: draft-wijnands-l3vpn-mldp-vrf-in-band-signaling-01

Hello working group,

Please send comments to the list and state if you support adoption or not (in the later case, please also state the reasons).

Coincidentally, we are also polling for knowledge of any IPR that applies to this draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to this email whether or not you are aware of any relevant IPR. The draft will not be adopted until a response has been received from each author and contributor.

If you are on the L3VPN WG mailing list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you,

Martin & Thomas
l3vpn chairs

[1]

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration, France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law; they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "William Zayas" <[email-masked]>
Date: Tue, 4 Dec 2012 08:29:00 -0500

Support,

Cheers,

Bill-

----- Original Message ----- 
From: "Stig Venaas" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, November 29, 2012 1:15 PM
Subject: Re: Poll for 
adoption:draft-wijnands-l3vpn-mldp-vrf-in-band-signaling-01

> On 11/29/2012 1:14 AM, [email-masked] wrote:
>> Hello working group,
>>
> Support,
> Stig
>> Ce message et ses pieces jointes peuvent contenir des informations 
>> confidentielles ou privilegiees et ne doivent donc
>> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez 
>> recu ce message par erreur, veuillez le signaler
>> a l'expediteur et le detruire ainsi que les pieces jointes. Les messages 
>> electroniques etant susceptibles d'alteration,
>> This message and its attachments may contain confidential or privileged 
>> information that may be protected by law;
>> As emails may be altered, France Telecom - Orange is not liable for 
>> messages that have been modified, changed or falsified.
>> Thank you.
>>
>
>

---

From: <[email-masked]>
Date: Wed, 5 Dec 2012 13:43:13 +0100

Follow up:

I'm not aware of any IPR.

Regards

Nic

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Leymann, Nicolai
Gesendet: Montag, 3. Dezember 2012 16:30
An: [email-masked]; [email-masked]
Betreff: AW: Poll for adoption: draft-wijnands-l3vpn-mldp-vrf-in-band-signaling-01

Support (as co-author).

Nic

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von [email-masked]
Gesendet: Donnerstag, 29. November 2012 10:15
An: [email-masked]
Betreff: Poll for adoption: draft-wijnands-l3vpn-mldp-vrf-in-band-signaling-01

Hello working group,

Thank you,

Martin & Thomas
l3vpn chairs

[1]

---

From: <[email-masked]>
Date: Mon, 10 Dec 2012 20:34:30 +0000

I support this

Spencer Giacalone
Global Head of Network Architecture

Thomson Reuters 
Phone: +1-646-822-3209
Mobile: +1-347-413-2496
[email-masked]
thomsonreuters.com

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Thursday, November 29, 2012 4:15 AM
To: [email-masked]
Subject: Poll for adoption: draft-wijnands-l3vpn-mldp-vrf-in-band-signaling-01

Hello working group,

Thank you,

Martin & Thomas
l3vpn chairs

[1]

---

From: <[email-masked]>
Date: Tue, 11 Dec 2012 08:57:36 +0000

Support

---

From: <[email-masked]>
Date: Wed, 12 Dec 2012 07:53:35 +0000

Support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: 29 November 2012 09:15
To: [email-masked]
Subject: Poll for adoption: draft-wijnands-l3vpn-mldp-vrf-in-band-signaling-01

Hello working group,

Thank you,

Martin & Thomas
l3vpn chairs

[1] 

This email was sent to you by Thomson Reuters, the global news and information company. Any views expressed in this message are those of the individual sender, except where the sender specifically states them to be the views of Thomson Reuters.

---

From: Lucy yong <[email-masked]>
Date: Tue, 18 Dec 2012 16:10:38 +0000

Support!

Cheers,
Lucy

> Sent: Thursday, November 29, 2012 1:15 AM
> To: [email-masked]
> compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for
> more details).
> 
> _______________________________________________________________________
> __________________________________________________
> 
> confidentielles ou privilegiees et ne doivent donc pas etre diffuses,
> exploites ou copies sans autorisation. Si vous avez recu ce message par
> erreur, veuillez le signaler a l'expediteur et le detruire ainsi que
> les pieces jointes. Les messages electroniques etant susceptibles
> d'alteration, France Telecom - Orange decline toute responsabilite si
> ce message a ete altere, deforme ou falsifie. Merci.
> 
> information that may be protected by law; they should not be
> distributed, used or copied without authorisation.

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 18 Dec 2012 16:45:30 +0000

Support, 

Linda
> > From: [email-masked] [mailto:[email-masked]] On
> Behalf
> > Of [email-masked]
> > If you have received this email in error, please notify the sender
> and
> > delete this message and its attachments.

---

From: <[email-masked]>
Date: Thu, 20 Dec 2012 15:16:38 +0000

Hello,

This call for adoption is closed and we have consensus to adopt
draft-wijnands-l3vpn-mldp-vrf-in-band-signaling-01 as a working group document.

Authors, can you please resubmit as draft-ietf-l3vpn-mldp-vrf-in-band-signaling-00 ?

Thanks,

-Thomas

---

From: IJsbrand Wijnands <[email-masked]>
Date: Thu, 20 Dec 2012 16:35:06 +0100

Hi Thomas,

> Authors, can you please resubmit as draft-ietf-l3vpn-mldp-vrf-in-band-signaling-00 ?

Done.

Thx!

Ice.