Subject: WG Last Call for draft-ietf-l3vpn-mvpn-mldp-nlri

From: <[email-masked]>
Date: Mon, 6 Jan 2014 15:17:21 +0000

Hello working group,

This email starts a Working Group Last Call on 
draft-draft-ietf-l3vpn-mvpn-mldp-nlri, which is considered mature and 
ready for a working group review.

Please read the document if you haven't read the most recent version 
yet, and send your comments to the list, no later than **January 20th**.

Thank you,

-Thomas & Martin

[ http://tools.ietf.org/html/draft-ietf-l3vpn-mvpn-mldp-nlri ]
_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 6 Jan 2014 21:23:53 +0000

Hi,

Yes/support

Cheers,
Jeff

-----Original Message-----
From: Thomas Morin <[email-masked]>
Date: Monday, January 6, 2014 7:17 AM
To: L3VPN <[email-masked]>
Subject: WG Last Call for draft-ietf-l3vpn-mvpn-mldp-nlri

>__________________________________________________________________________
>_______________________________________________
>
>Ce message et ses pieces jointes peuvent contenir des informations
>confidentielles ou privilegiees et ne doivent donc
>pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
>recu ce message par erreur, veuillez le signaler
>a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
>electroniques etant susceptibles d'alteration,
>This message and its attachments may contain confidential or privileged
>information that may be protected by law;