Subject: Poll for adoption: draft-zzhang-l3vpn-mvpn-global-table-mcast-04

From: "BADAT, QASSIM" <[email-masked]>
Date: Thu, 5 Jun 2014 13:48:33 +0000

YES, I support adopting draft-zzhang-l3vpn-mvpn-global-table-mcast-04 [1].

Regards,
-Qassim Badat
Core Design
AT&T Labs

---

From: <[email-masked]>
Date: Tue, 24 Jun 2014 07:27:49 +0000

Hi everyone,

We have a new working group document.

Authors, can you please re-post the draft as draft-ietf-l3vpn-mvpn-global-table-mcast-00 ?

Thanks,

-Thomas

Le 9 juin 2014 19:23, Poorna Pushkala B <[email-masked]> a écrit :
I support the draft's adoption.

Regards
Poorna

On 6/9/14 1:20 PM, "Dolganow, Andrew (Andrew)"
<[email-masked]&g; wrote:

&g;Suppor &g;
&g;Thanks,
&g;Andrew
&g;
&g;Sent from my iPhone
&g;
&g;&g; On Jun 5, 2014, at 1:05 AM, "Pavan Kurapati" <[email-masked]&g;
&g;&g;wrote:
&g;&g;
&g;&g; I read the draft and I support its adoption.
&g;&g;
&g;&g; Thanks,
&g;&g; Pavan
&g;&g;
&g;&g;
&g;&g;&g; On 5/21/14 3:46 AM, "Thomas Morin" <[email-masked]&g; wrote:
&g;&g;&g;
&g;&g;&g; Hello,
&g;&g;&g;
&g;&g;&g; This email starts a two-week poll on adoptin &g;&g;&g; draft-zzhang-l3vpn-mvpn-global-table-mcast-04 [1] as a working group
&g;&g;&g; item of the l3vpn working group.
&g;&g;&g;
&g;&g;&g; Note well that the mboned and pim working group are included in this
&g;&g;&g; poll, to facilitate feedback from these working groups on this topic of
&g;&g;&g; multicast routing in the global routing table.
&g;&g;&g;
&g;&g;&g; Please send comments to the l3vpn mailing-list and state if you suppor &g;&g;&g; adoption or not (in the later case, please also state the reasons).
&g;&g;&g;
&g;&g;&g; This poll runs until June 5th.
&g;&g;&g;
&g;&g;&g;
&g;&g;&g;
&g;&g;&g; *Coincidentally*, we are also polling for knowledge of any IPR tha &g;&g;&g; applies to this draft, to ensure that IPR has been disclosed in
&g;&g;&g; compliance with IETF IPR rules (see RFCs 3979, 4879, 3669
&g;&g;&g; and 5378 for more details).
&g;&g;&g;
&g;&g;&g; ==&g; *If you are listed as a document author or contributor* please
&g;&g;&g; respond to this email and indicate whether or not you are aware of any
&g;&g;&g; relevant IPR.
&g;&g;&g;
&g;&g;&g; The draft will not be adopted until a response has been received fro &g;&g;&g; each author and contributor.
&g;&g;&g;
&g;&g;&g; If you are not listed as an author or contributor, then please
&g;&g;&g; explicitly respond only if you are aware of any IPR that has not ye &g;&g;&g; been disclosed in conformance with IETF rules.
&g;&g;&g;
&g;&g;&g; Thank you,
&g;&g;&g;
&g;&g;&g; Martin & Thomas
&g;&g;&g; l3vpn co-chairs
&g;&g;&g;
&g;&g;&g; [1]
&g;&g;&g;
&g;&g;&g;http://tools.ietf.org/htl/draft-zzhang-l3vpn-mvpn-global-table-mcast-04<http://tools.ietf.org/html/draft-zzhang-l3vpn-mvpn-global-table-mcast-04>
&g;&g;
&g;

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.