Subject: back-perl, back-sql, and other "contrib" patches

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Mon, 25 Mar 2002 19:03:39 -0800

There are a number of patches related to back-perl,
back-sql, and other "contrib" enhancements / bug fixes
which need to be reviewed and, if appropriate, committed
to HEAD.  I defer this to others....

Kurt

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Mon, 25 Mar 2002 19:09:18 -0800

I meant to post that to another mailing list.  Sorry.