Subject: compound attributes ...

From: Sanjay Jain <[email-masked]>
Date: Tue, 11 Jun 2002 10:42:05 -0700

I vaguely remember that there was some discussion
on compound attributes (associating values of multi-valued
attributes).  Could somebody please point me to any doc, if one
exists, on this topic ?

thanks
sanjay

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Tue, 11 Jun 2002 10:59:09 -0700

At 10:42 AM 2002-06-11, Sanjay Jain wrote:
>attributes).

I recall discussion on the LDAPEXT mailing list.  You might
scan its archives.

>Could somebody please point me to any doc, if one
>exists, on this topic ?

You might check out draft-ietf-ldapext-families-00.txt (expired)
(available at: <http://www.watersprings.org/pub/id/>).

Discussion of in this area should be taken to LDAPEXT.

Kurt