Subject: Implementations of "DIT Structural Rules and Name Forms"

From: Michael Ströder <[email-masked]>
Date: Tue, 10 Sep 2002 01:23:01 +0200

HI!

Are there any LDAPv3 server implementations dealing with "DIT Structural 
Rules and Name Forms" out there in the wild?

Ciao, Michael.

---

From: "Steven Legg" <[email-masked]>
Date: Tue, 10 Sep 2002 10:47:48 +1100

Michael,

> Rules and Name Forms" out there in the wild?

Yes. Adacel's directory server supports both.

Cheers,
Steven