Subject: Re:

From: "A Prakash" <[email-masked]>
Date: Tue, 29 Oct 2002 16:41:24 +0000

Respected Sir,
I was looking for some good study material On LDAP.I couldn't find that, but 
i found your EMAIL id there.
Can you tell me, where i can find some good and descriptive material on 
LDAP.
I should also tell you, im new for this technology, but now i have started 
working with it..

take care
A.Prakash

_________________________________________________________________
Unlimited Internet access -- and 2 months free!  Try MSN. 
http://resourcecenter.msn.com/access/plans/2monthsfree.asp

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Tue, 29 Oct 2002 10:10:18 -0800

At 08:41 AM 2002-10-29, A Prakash wrote:
>I was looking for some good study material On LDAP.I couldn't find that, but i found your EMAIL id there.  Can you tell me, where i can find some good and descriptive material on LDAP. I should also tell you, im new for this technology, but now i have started working with it..

I suggest you go to your favorite web search or web directory site
and search for "LDAP".  This should produce numerous pointers to
material on LDAP which you can then weed through.  If list members
have any specific recommendations, please make them off-list.

Regards, Kurt