Subject: Schema draft: Syntaxes postalAddress...preferredDeliveryMethod

From: Hallvard B Furuseth <[email-masked]>
Date: Fri, 2 May 2003 22:34:51 +0200

In the Schema-05 draft, why have postalAddress, postalCode,
postOfficeBox and preferredDeliveryMethod changed syntax from 1.3.* to
1.5.*?  It doesn't match the Syntaxes-05 draft, and it's not mentioned
in the appendix with changes.

-- 
Hallvard

---

From: Kathy Dally <[email-masked]>
Date: Fri, 02 May 2003 18:29:21 -0400

Hi Hallvard!

The change was not intentional.  Thanks for catching it.

Regards,
Kathy Dally