Subject: Re: protocol review notes [LONG]

From: "Jim Sermersheim" <[email-masked]>
Date: Tue, 07 Oct 2003 17:20:47 -0600

Was your message truncated? I only see comments through 4.1.11

---

From: "Jim Sermersheim" <[email-masked]>
Date: Tue, 07 Oct 2003 18:25:45 -0600

Oh good, because as I was reading some of the comments I had some
thoughts like, "hmm, I thought I already addressed that--I guess I need
to do it over". I'll ignore those comments and wait for your fixed
ones.

>>> "Kurt D. Zeilenga" <[email-masked]> 10/8/03 5:33:28 AM >>>
At 04:48 AM 10/2/2003, Kurt Zeilenga wrote:
>>Document: draft-ietf-ldapbis-protocol-14.txt Jun 2003 

Yikes... In merging comments between my old notes and new
notes file, I just have gone the wrong direction. (Now I
know why I vague sense of deja vu last night.) Sorry,
if I raised issues already addressed in -17. I'll quickly
review changes since to see if I have concerns with the
new text.

Kurt