Subject: Comments on Access Control Model draft - Section 8.3 (backing-store ACI)

From: [email-masked] (Richard V Huber)
Date: Fri, 23 Mar 2001 11:15:09 -0500

Section 8.3 contains the sentence "See section 10 for a discussion of
the semantics of ldapACI entries when backing-store ACI administration
is also used."

The current Section 10 (Security Considerations) does not discuss
backing-store ACI.  I suggest this sentence be removed from Section
8.3.

Rick Huber

---

From: Ellen Stokes <[email-masked]>
Date: Fri, 30 Mar 2001 17:51:29 -0600

Removed the sentence.
Ellen