Subject: Access Control Model draft - Missing text in Section 9.1.3?

From: [email-masked] (Richard V Huber)
Date: Fri, 23 Mar 2001 11:16:00 -0500

In section 9.1.3, scenarios number 3 and 4 both contain the text: "If
the server supports this control but for some reason such as cannot
process it ...".  There seems to be some text missing after "such as".
What is supposed to be there?

Rick Huber

---

From: Ellen Stokes <[email-masked]>
Date: Fri, 30 Mar 2001 17:55:03 -0600

Change text to read:  "If the server supports this control but for some
reason the server cannot process it..."
Ellen