Subject: Re: LDAP Result Codes

From: "Karen Gdaniec" <[email-masked]>
Date: Wed, 20 Jun 2001 12:29:16 -0400

All,
So, at this point I've received two conflicting comments on the use of
LDAP_OPERATIONS_ERROR.  We and other server developers need some concensus
here.  Help!  Thanks.

Karen

Internet: [email-masked]
Internal: Karen Gdaniec/Endicott/IBM@IBMUS or
                 IBMUSM10(KGDANIEC)
phone: 607.752.1075   tie-line: 8/852-1075
fax: 607.752.3681

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Sat, 23 Jun 2001 07:23:38 -0700

At 09:29 AM 6/20/2001, Karen Gdaniec wrote:
>here.

I suggest this issue be raised on the LDAPbis WG mailing list
<[email-masked]> so that any consensus reached can
be reflected in the revised LDAPv3 "core" specification.

Kurt