Subject: RE: WG Meeting Agenda Items

From: Mike Just <[email-masked]>
Date: Wed, 20 Oct 1999 11:55:36 -0400

When is the group meeting?  I notice that it's not on the current IETF
agenda yet (as of Oct. 19).

Mike J.

> ----------
> From: 	Chris Apple[SMTP:[email-masked]]
> Sent: 	Tuesday, October 19, 1999 6:48 PM
> To: 	[email-masked]
> Subject: 	WG Meeting Agenda Items
> 
> Please send proposed agenda items for the LDUP WG meeting at the
> DC IETF.
> 
> Document editors: this is a friendly reminder to get your drafts in by
> the
> 10/22/1999 deadline.
> 
> Chris Apple
>

---

From: "Ed Reed" <[email-masked]>
Date: Thu, 21 Oct 1999 10:35:27 -0600

Chris - I'm looking for ldup on the ietf agenda...but it's not there.  Do we have a date/time for the meeting, yet?

Uppili and I would like some time to discuss the profiles documents we're preparing, their organization and our approach to writing them...10-15 minutes would be enough, unless there's lots of discussion.

As for the schema doc, I'll have a new draft posted by the deadline tomorrow, and possibly another before the meeting.  

Ed

=================
Ed Reed
Reed-Matthews, Inc.
+1 801 785 0315
http://www.OnCallDBA.COM

>>> Chris Apple <[email-masked]> 10/19/99 04:48PM >>>

Chris Apple

---

From: Chris Apple <[email-masked]>
Date: Thu, 21 Oct 1999 12:43:04 -0400

Meeting time/day is not set yet. The deadline for scheduling the meetings
blew right by me. Problems with e-mail delivery so I never got the usual
reminder notices.

> Uppili and I would like some time to discuss the profiles documents we're preparing, their organization and our approach to writing them...10-15 minutes would be enough, unless there's lots of disc…

Will you have documents submitted to the I-D editor for them by the deadline?

> As for the schema doc, I'll have a new draft posted by the deadline tomorrow, and possibly another before the meeting.

Great!

Chris.

>   ------------------------------------------------------------------------
>
>    TEXT.htmName: TEXT.htm
>            Type: Plain Text (text/plain)