Subject: [ledbat] draft-ietf-ledbat-congestion-09 verification

From: Rolf Winter <[email-masked]>
Date: Mon, 21 Nov 2011 16:03:03 +0000

Hi,

could everybody who has made comments on the 08 version please verify that their comments have been addressed in this new version. We plan to move the document to the IESG in two weeks.

Thanks,

The Chairs,

NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014

---

From: David Ros <[email-masked]>
Date: Fri, 25 Nov 2011 10:04:11 +0100

Hi,

I've no further comments.

Thanks,

David.

Le 21 nov. 2011 à 17:03, Rolf Winter a écrit :

> _______________________________________________
> ledbat mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ledbat
> 

=================================================================
David ROS
http://www.rennes.enst-bretagne.fr/~dros/

We've heard that a million monkeys at a million keyboards could produce the Complete Works of Shakespeare; now, thanks to the Internet, we know this is not true. -- Robert Wilenski