Subject: [lemonade] IESG comments from URLAUTH/BURL/CATENATE last call

From: Chris Newman <[email-masked]>
Date: Fri, 23 Sep 2005 18:13:12 -0700

I happened to be browsing the I-D tracker and noticed the IESG had last call 
comments on BURL:

 <https://datatracker.ietf.org/public/pidtracker.cgi?command=print_ballot&ballot_
id=1751&filename=draft-ietf-lemonade-burl>

I have submitted a -03 revision to BURL which I believe addresses the valid 
comments.

The primary editors of URLAUTH and CATENATE may also wish to produce revisions.

                - Chris

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: Pete Resnick <[email-masked]>
Date: Sat, 24 Sep 2005 13:46:43 -0500

>The primary editors of URLAUTH and CATENATE may also wish to produce 

All DISCUSS comments on CATENATE were addressed either without 
changes, or with changes that could be done via an RFC Editor note 
(i.e., changing the "_" to "-" in the ABNF).

pr
-- 
Pete Resnick <http://www.qualcomm.com/~presnick/>
QUALCOMM Incorporated - Direct phone: (858)651-4478, Fax: (858)651-1102