Subject: [LOOPS] Webex meeting information: LOOPS side meeting May 2020

From: Carsten Bormann <[email-masked]>
Date: Mon, 25 May 2020 15:34:26 +0200

Here are the WebEx/dialin details for the Loops “side meeting” in 25.5 hours.

View meeting time in other timezones:
https://www.timeanddate.com/worldclock/fixedtime.html?iso=20200526T15&msg=Loops+side+meeting&ah=2&am=00&sort=2
Or just click the .ics file below.

While the discussion in the previous meeting was more into technical 
details, in this meeting we plan to work on the charter (including the
paragraph about other WGs/RGs).
In particular, we want to pick up Martin’s suggestion to narrow the scope
so we can have a low-complexity deliverable within a reasonable amount
of time; additional scope could then be added upon rechartering.
(This discussion has to consider technical feasibility and deployment
economy, so it will be somewhat technical as well.)

Grüße, Carsten

Meeting number (access code): 954 529 804
Meeting password: recovery (73268379 from phones and video systems)
 
Tuesday, May 26, 2020
3:00 pm  |  (UTC+00:00) Monrovia, Reykjavik  |  2 hrs
 
Join meeting <https://meetingsemea5.webex.com/meetingsemea5/j.php?MTID=mf8df424f4a3d70a257c05e13e87ebe83>
 
Join by phone
Tap to call in from a mobile device (attendees only)
+44-20-7660-8149 <tel:%2B44-20-7660-8149,,*01*954529804%2373268379%23*01*> United Kingdom Toll
Global call-in numbers <https://meetingsemea5.webex.com/meetingsemea5/globalcallin.php?MTID=ma72e556efcf3e0fb91f8f11bf72b87ca>
 
Join from a video system or application
Dial [email-masked] <sip:[email-masked]>
You can also dial 62.109.219.4 and enter your meeting number.
 
Join using Microsoft Lync or Microsoft Skype for Business
Dial [email-masked] <sip:[email-masked]>
 
Need help? Go to http://help.webex.com <http://help.webex.com/>

---

From: Carsten Bormann <[email-masked]>
Date: Tue, 26 May 2020 16:37:29 +0200

~ 20 minutes to the meeting.

Webex: https://meetingsemea5.webex.com/meetingsemea5/j.php?MTID=mf8df424f4a3d70a257c05e13e87ebe83
Repo:  https://github.com/loops-wg/ietf107
Notes: https://hackmd.io/HuWZVXcATxyRA0vWaK7Cwg

After a little bit of resynchronization, we plan to take up the discussion about “narrowing the charter” that resulted from the design team meeting on 2020-05-07.  Please see my last four messages to this mailing list:

https://mailarchive.ietf.org/arch/browse/loops/

The plan is to have, for each of the four questions, rough agreement on an answer by the end of the meeting.
We have two hours allocated for this meeting; for our friends joining in the middle of the night (as well as everyone else) I hope that we won’t need all that time.

Grüße, Carsten