Subject: [lp-wan] Fwd: New Version Notification for draft-minaburo-yang-lora-00.txt

From: Ana Minaburo <[email-masked]>
Date: Thu, 9 Jun 2016 00:05:21 +0200

Hello,

You will find in this draft the yang model for the LORA interface

Ana

> Begin forwarded message:
> 
> From: [email-masked]
> Subject: New Version Notification for draft-minaburo-yang-lora-00.txt
> Date: 8 June 2016 at 23:43:02 GMT+2
> To: "Laurent Toutain" <[email-masked]>, "Ana Minaburo" <[email-masked]>, "Yannick Delibie" <[email-masked]>
> 
> 
> A new version of I-D, draft-minaburo-yang-lora-00.txt
> has been successfully submitted by Ana Minaburo and posted to the
> IETF repository.
> 
> Name:		draft-minaburo-yang-lora
> Revision:	00
> Title:		YANG module for LoRa Networks
> Document date:	2016-06-08
> Group:		Individual Submission
> Pages:		7
> URL:            https://www.ietf.org/internet-drafts/draft-minaburo-yang-lora-00.txt
> Status:         https://datatracker.ietf.org/doc/draft-minaburo-yang-lora/
> Htmlized:       https://tools.ietf.org/html/draft-minaburo-yang-lora-00
> 
> 
> Abstract:
>   This document presents a YANG module definition for managing LoRa-
>   based devices.
> 
> 
> 
> 
> Please note that it may take a couple of minutes from the time of submission
> until the htmlized version and diff are available at tools.ietf.org.
> 
> The IETF Secretariat
>

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 9 Jun 2016 08:22:47 +0000

Hello Ana:

Is this aimed at 6LPWA? If so, it would be nice to republish with 6LPWA in the name.

Cheers,

Pascal

From: lp-wan [mailto:[email-masked]] On Behalf Of Ana Minaburo
Sent: jeudi 9 juin 2016 00:05
To: [email-masked]
Subject: [lp-wan] Fwd: New Version Notification for draft-minaburo-yang-lora-00.txt

Hello,

Ana

Begin forwarded message:

From: [email-masked]<mailto:[email-masked]>
Subject: New Version Notification for draft-minaburo-yang-lora-00.txt
Date: 8 June 2016 at 23:43:02 GMT+2
To: "Laurent Toutain" <[email-masked]<mailto:[email-masked]>>, "Ana Minaburo" <[email-masked]<mailto:[email-masked]>>, "Yannick Delibie" <[email-masked]<mailto:[email-masked]>>

Abstract:

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org<http://tools.ietf.org>.

The IETF Secretariat

---

From: Ana Minaburo <[email-masked]>
Date: Thu, 9 Jun 2016 17:43:58 +0200

Hello,

Well, I think it could be nice to have a discussion about it somewhere, and 6lpwa could be this place. I will resubmit it with the new name. 

Thanks
Ana

> On 09 Jun 2016, at 10:22, Pascal Thubert (pthubert) <[email-masked]> wrote:
> 
> Hello Ana:
>  
> From: [email-masked] <mailto:[email-masked]>
> To: "Laurent Toutain" <[email-masked] <mailto:[email-masked]>>, "Ana Minaburo" <[email-masked] <mailto:[email-masked]>>, "Yannick Delibie" <[email-masked] <mailto:[email-masked]>>
>  
> 
> URL:            https://www.ietf.org/internet-drafts/draft-minaburo-yang-lora-00.txt <https://www.ietf.org/internet-drafts/draft-minaburo-yang-lora-00.txt>
> Status:         https://datatracker.ietf.org/doc/draft-minaburo-yang-lora/ <https://datatracker.ietf.org/doc/draft-minaburo-yang-lora/>
> Htmlized:       https://tools.ietf.org/html/draft-minaburo-yang-lora-00 <https://tools.ietf.org/html/draft-minaburo-yang-lora-00>
> 
> 
> Abstract:
> until the htmlized version and diff are available at tools.ietf.org <http://tools.ietf.org/>.
> 
> The IETF Secretariat
>