Subject: [lp-wan] lpwan - New Meeting Session Request for IETF 101

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Tue, 12 Sep 2017 09:49:05 -0700

A new meeting session request has just been submitted by Pascal Thubert, a Chair of the lpwan working group.

---------------------------------------------------------
Working Group Name: IPv6 over Low Power Wide-Area Networks
Area Name: Internet Area
Session Requester: Pascal Thubert

Number of Sessions: 1
Length of Session(s):  2.5 Hours
Number of Attendees: 80
Conflicts to Avoid: 
 First Priority: 6lo roll  6tisch core  intarea
 Second Priority: ace  detnet  t2trg netconf 
 Third Priority: 6man lwig tsvwg cbor

People who must be present:
  Pascal Thubert
  Suresh Krishnan
  Alexander Pelov

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Russ Housley <[email-masked]>
Date: Tue, 12 Sep 2017 15:31:10 -0400

IETF 101?

> On Sep 12, 2017, at 12:49 PM, IETF Meeting Session Request Tool <[email-masked]> wrote:
> 
> 
> 
> _______________________________________________
> lp-wan mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lp-wan

---

From: Stephanie McCammon <[email-masked]>
Date: Tue, 12 Sep 2017 12:57:00 -0700

Hi Russ and Pascal,

There’s an issue with the scheduling tool at the moment. I have temporarily closed it and Robert and Henrik are working to fix the issue. Once the issue is fixed hopefully we can just move this request or I can request it manually.

Thanks,

Stephanie McCammon
IETF Senior Project Manager
5177 Brandin Court
Fremont, CA 94538
T: +1.510.492.4081
F: +1.510.492.4001

Association Management Solutions (AMS)
Forum Management, Meeting, and Event Planning
www.amsl.com

On Sep 12, 2017, at 12:31 , Russ Housley <[email-masked]> wrote:

IETF 101?