Subject: [Lsr] IPR poll for draft-ietf-isis-reverse-metric-10

From: Christian Hopps <[email-masked]>
Date: Mon, 18 Jun 2018 18:31:04 -0400

Hi Authors,

Can you please respond (including the mailing list) indicating if you are aware of any IPR relating to draft-ietf-isis-reverse-metric?

Thanks,
Chris.

---

From: "Naiming Shen (naiming)" <[email-masked]>
Date: Mon, 18 Jun 2018 22:38:29 +0000

I’m not aware of any IPR related to this draft.

Regards,
- Naiming

> On Jun 18, 2018, at 3:31 PM, Christian Hopps <[email-masked]> wrote:
> 
> Hi Authors,
> 
> _______________________________________________
> Lsr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsr

---

From: Mikael Abrahamsson <[email-masked]>
Date: Tue, 19 Jun 2018 02:22:15 +0200 (CEST)

On Mon, 18 Jun 2018, Christian Hopps wrote:

> Hi Authors,
>
> Can you please respond (including the mailing list) indicating if you are 
> aware of any IPR relating to draft-ietf-isis-reverse-metric?

I am not aware of any IPR related to the isis reverse metric draft.

-- 
Mikael Abrahamsson    email: [email-masked]