Subject: Re: [Lsr] WG Last Call for draft-ietf-lsr-isis-rfc7810bis-00

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Fri, 15 Jun 2018 14:49:09 +0000

WG chairs -

Can we consider WG last call completed? (It has been more than 3 weeks...)

Would really like to get this small but important correction published ASAP.
Thanx.

    Les

> -----Original Message-----
> From: Lsr <[email-masked]> On Behalf Of Christian Hopps
> Sent: Wednesday, May 23, 2018 8:29 AM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]; [email-masked]
> Subject: [Lsr] WG Last Call for draft-ietf-lsr-isis-rfc7810bis-00
> 
> Hi Folks,
> 
> We're starting a 2 week WG Last Call on
> 
>     https://datatracker.ietf.org/doc/draft-ietf-lsr-isis-rfc7810bis/
> 
> Please raise any objections or comments before Jun 6th, 2018.
> 
> Thanks,
> Chris.
> 
> _______________________________________________
> Lsr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsr

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 18 Jun 2018 21:37:36 +0000

Hi Les, 
Yes - the Working Group Last call has completed. We'll find a shepherd and request publication.
Thanks,
Acee 

On 6/15/18, 10:49 AM, "Les Ginsberg (ginsberg)" <[email-masked]> wrote:

    WG chairs -

    Would really like to get this small but important correction published ASAP