Subject: [Lsr] Link State Routing (lsr) WG Virtual Meeting: 2019-05-30

From: IESG Secretary <[email-masked]>
Date: Tue, 21 May 2019 12:54:52 -0700

The Link State Routing (lsr) Working Group will hold
a virtual interim meeting on 2019-05-30 from 07:00 to 09:00 America/Los_Angeles.

Agenda:
-          Changes to Dynamic Flooding Draft since IETF 104 – Tony Li

-          Open proposed items – Huaimo Chen

-          Discussion – All

-          Next Steps – All

Information about remote participation:
https://ietf.webex.com/meet/lsr

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Wed, 29 May 2019 14:19:56 +0000

Reminder - Virtual Interim tomorrow. 
Please read: https://www.ietf.org/id/draft-ietf-lsr-dynamic-flooding-02.txt beforehand. 

On 5/21/19, 3:54 PM, "Lsr on behalf of IESG Secretary" <[email-masked] on behalf of [email-masked]> wrote:

    Agenda:

    -          Discussion – All
    
    -          Next Steps – All

    _______________________________________________
    Lsr mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/lsr