Subject: [Lsr] Early Allocation Request for "Dynamic Flooding on Dense Graphs" - draft-ietf-lsr-dynamic-flooding-03

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 22 Jul 2019 21:04:52 +0000

The authors of the subject draft have requested early IANA allocation of the IANA code-points defined in the draft. The LSR chairs and approved the request and are now requesting early allocation.  Alvaro (copied) will confirm his approval.

Thanks,
Acee Lindem
LSR Co-Chair

---

From: Alvaro Retana <[email-masked]>
Date: Mon, 22 Jul 2019 15:13:32 -0700

Hi!

This request is fine with me.   As we discussed at the meeting, I agree
that the conditions in rfc7120 have been met.

Alvaro.

On July 22, 2019 at 5:04:52 PM, Acee Lindem (acee) ([email-masked]) wrote:

> The authors of the subject draft have requested early IANA allocation of
> the IANA code-points defined in the draft. The LSR chairs and approved the
> request and are now requesting early allocation.  Alvaro (copied) will
> confirm his approval.
>
>
>
> Thanks,
>
> Acee Lindem
>
> LSR Co-Chair
>

---

From: "Sabrina Tanamal via RT" <[email-masked]>
Date: Tue, 30 Jul 2019 22:28:19 +0000

Hi all, 

Since this document is requesting early allocations for multiple registries with different registration procedures, we'll create separate tickets for the allocations and keep you posted on their progress. 

If you have any questions, please let us know.

Best regards, 

Sabrina Tanamal
Senior IANA Services Specialist

On Mon Jul 22 21:06:49 2019, [email-masked] wrote:
> The authors of the subject draft have requested early IANA allocation
> of the IANA code-points defined in the draft. The LSR chairs and
> approved the request and are now requesting early allocation.  Alvaro
> (copied) will confirm his approval.
> 
> Thanks,
> Acee Lindem
> LSR Co-Chair