Subject: Re: [Lsr] LSR Working Group Adoption Call for "Hierarchical IS-IS" - draft-li-lsr-isis-hierarchical-isis-01

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 12 Aug 2019 23:06:06 +0000

Speaking as WG member:

Support adoptions.

Thanks,
Acee

From: Lsr <[email-masked]> on behalf of Acee Lindem <[email-masked]>
Date: Monday, August 12, 2019 at 5:58 PM
To: "[email-masked]" <[email-masked]>
Subject: [Lsr] LSR Working Group Adoption Call for "Hierarchical IS-IS" - draft-li-lsr-isis-hierarchical-isis-01

This begins a two week LSR Working Group Adoption Poll for the "Hierarchical IS-IS" - draft-li-lsr-isis-hierarchical-isis-01. The poll will end at 12:00 AM UTC on August 27th, 2019. Please indicate your support of objection on this list prior to the end of the adoption poll.

Thanks,
Acee

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 13 Aug 2019 08:52:14 -0400

Support. 

Susan  Hares 

Thanks,

Acee