Subject: Re: [Lsr] WGLC: draft-ietf-isis-yang-isis-cfg (and remaining IPR replies)

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Tue, 13 Aug 2019 17:53:31 +0000

I am not aware of any IPR related to this.

Thanks!
Jeffrey

> 
> On 7/29/19, 1:22 PM, "Christian Hopps" <[email-masked]> wrote:
> 
>    Hi Folks,
> 
> 
>    As mentioned in the meeting in Montreal, due to mixup (IPR call but no WGLC) the IS-IS yang module was submitted to the IESG prior to a WGLC being done. We are belated doing a WGLC on this document now. Please voice any objections to the continued progression of this document. Prior to objecting though please do review any comments received during IESG reviews.
> 
>    https://datatracker.ietf.org/doc/draft-ietf-isis-yang-isis-cfg/
> 
>    The WGLC will complete in 2 weeks on Aug 12th.
> 
>    Authors (Stephane, Derek and Jeffery),
> 
>    Please indicate if you are aware of any IPR related to this document in a reply to the mailing list (already received from Acee and Ladislav).
> 
> 
>    Thanks,
>    Chris & Acee.
> 
> 
> <signature.asc>

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 13 Aug 2019 18:26:03 +0000

The WG last call has concluded. 
Thanks,
Acee

    Hi Folks,

    

    Thanks,
    Chris & Acee.