Subject: [Lsr] IPR Poll for "Signaling Entropy Label Capability and Entropy Readable Label-stack Depth Using OSPF" - draft-ietf-ospf-mpls-elc-08 (Updated Subject)

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 30 Aug 2019 19:10:02 +0000

From: Acee Lindem <[email-masked]>
Date: Friday, August 30, 2019 at 3:06 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: "Signaling Entropy Label Capability and Entropy Readable Label-stack Depth Using OSPF" - draft-ietf-ospf-mpls-elc-08

Authors,

Are you aware of any IPR that applies to draft-ietf-ospf-mpls-elc-08?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond
to this email regardless of whether or not you are aware of any
relevant IPR. *The response needs to be sent to the LSR WG mailing
list.* The document will not advance to the next stage until a
response has been received from each author and contributor.

If you are on the LSR WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of
any IPR that has not yet been disclosed in conformance with IETF rules.

Thanks,
Acee

---

From: <[email-masked]>
Date: Sat, 31 Aug 2019 01:41:17 +0000

I’m not aware of any IPR

From: Acee Lindem (acee) [mailto:[email-masked]]
Sent: Friday, August 30, 2019 21:10
To: [email-masked]
Cc: [email-masked]
Subject: IPR Poll for "Signaling Entropy Label Capability and Entropy Readable Label-stack Depth Using OSPF" - draft-ietf-ospf-mpls-elc-08 (Updated Subject)

Authors,

Thanks,
Acee

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "徐小虎(义先)" <[email-masked]>
Date: Sat, 31 Aug 2019 10:04:19 +0800

I’m not aware of any IPR besides those had been disclosed.

Xiaohu

来自钉钉专属商务邮箱------------------------------------------------------------------
发件人：Acee Lindem (acee)<[email-masked]>
日　期：2019年08月31日 03:10:02
收件人：[email-masked]<[email-masked]>
抄　送：[email-masked]<[email-masked]>
主　题：[Lsr] IPR Poll for "Signaling Entropy Label Capability and Entropy Readable Label-stack Depth Using OSPF" - draft-ietf-ospf-mpls-elc-08 (Updated Subject)

 
  
Authors, 

 

Thanks,
Acee

---

From: Sri <[email-masked]>
Date: Sat, 31 Aug 2019 07:25:52 -0700

I am not aware of any IPR

-
Sri

On Fri, Aug 30, 2019 at 12:10 PM Acee Lindem (acee) <[email-masked]> wrote:

>
>
>
>
> *From: *Acee Lindem <[email-masked]>
> *Date: *Friday, August 30, 2019 at 3:06 PM
> *To: *"[email-masked]" <
> [email-masked]>
> *Cc: *"[email-masked]" <[email-masked]>
> *Subject: *"Signaling Entropy Label Capability and Entropy Readable
> Label-stack Depth Using OSPF" - draft-ietf-ospf-mpls-elc-08
>
>
>
> Authors,
>
>
>