Subject: Re: [Lsr] WG Adoption Call for draft-ketant-lsr-ospf-reverse-metric

From: Christian Hopps <[email-masked]>
Date: Mon, 6 Jan 2020 13:20:41 -0500

The document is adopted.

Authors, please post a new version with name draft-ietf-lsr-ospf-reverse-metric-00.

Thanks,
Chris.

> On Dec 13, 2019, at 6:28 AM, Christian Hopps <[email-masked]> wrote:
> 
> Hi LSR WG and Draft Authors,
> 
> This begins a 2 week WG adoption poll for the following draft:
> 
>  https://datatracker.ietf.org/doc/draft-ketant-lsr-ospf-reverse-metric/
> 
> Please indicate your support or objection by Dec 27th.
> 
> Authors, please respond indicating whether you are aware of any IPR that applies to this draft.
> 
> Thanks,
> Chris & Acee.
> _______________________________________________
> Lsr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsr
>

---

From: "Ketan Talaulikar (ketant)" <[email-masked]>
Date: Tue, 7 Jan 2020 08:05:59 +0000

Thanks Chris. We've just posted the WG version of this draft that was adopted.

-----Original Message-----
From: Lsr <[email-masked]> On Behalf Of Christian Hopps
Sent: 06 January 2020 23:51
To: [email-masked]
Cc: [email-masked]; [email-masked]; Christian Hopps <[email-masked]>
Subject: Re: [Lsr] WG Adoption Call for draft-ketant-lsr-ospf-reverse-metric

The document is adopted.

Thanks,
Chris.