Subject: [Lsr] Link State Routing (lsr) WG Virtual Meeting: 2021-09-29

From: IESG Secretary <[email-masked]>
Date: Mon, 16 Aug 2021 08:08:55 -0700

The Link State Routing (lsr) WG will hold
a virtual interim meeting on 2021-09-29 from 10:00 to 12:30 America/New_York (14:00 to 16:30 UTC).

Agenda:
Further discussion on IS-IS Flooding Modifications. 
Discuss drafts and adoption:

https://datatracker.ietf.org/doc/draft-decraene-lsr-isis-flooding-speed/
https://datatracker.ietf.org/doc/draft-ginsberg-lsr-isis-flooding-scale/

Information about remote participation:
TBA

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 16 Aug 2021 15:33:15 +0000

I've scheduled a Meetcho session for this meeting as well. 

https://meetings.conf.meetecho.com/interim/?short=e10d1782-56ea-4d19-969d-e02a3e265a91

Thanks,
Acee

On 8/16/21, 11:13 AM, "Lsr on behalf of IESG Secretary" <[email-masked] on behalf of [email-masked]> wrote:

    Agenda:

    _______________________________________________
    Lsr mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/lsr