Subject: [Lsvr] Link State Vector Routing (lsvr) WG Interim Meeting: 2018-10-01

From: IESG Secretary <[email-masked]>
Date: Tue, 28 Aug 2018 06:59:18 -0700

The Link State Vector Routing (lsvr) Working Group will hold
an interim meeting on 2018-10-01 from 10:00 to 12:30 America/Los_Angeles.

Meeting Location:
Mountain View, California, US

Agenda:
tbc

Information about remote participation:
Remote participation information will be obtained at the time of approval

---

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Wed, 29 Aug 2018 07:55:57 +0000

Hi All,

Announced by IESG Secretary, the LSVR WG will hold an face-2-face interim meeting on 1 October 2018.
Location will be the bay area in California. Exact meeting room arrangements are in progress. 

If you have any topics you like to discuss during the interim, please let LSVR WG and co-chairs know. 

Brgds,
Victor & Gunter

-----Original Message-----
From: Lsvr <[email-masked]> On Behalf Of IESG Secretary
Sent: Tuesday, August 28, 2018 15:59
To: IETF-Announce <[email-masked]>
Cc: [email-masked]
Subject: [Lsvr] Link State Vector Routing (lsvr) WG Interim Meeting: 2018-10-01

The Link State Vector Routing (lsvr) Working Group will hold an interim meeting on 2018-10-01 from 10:00 to 12:30 America/Los_Angeles.

Meeting Location:

Agenda:
tbc

_______________________________________________
Lsvr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lsvr